<!DOCTYPE html>
<html class="no-js" lang="en-US">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://tomluongo.me/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>From the Notebook: The Digital Yuan, Proof of Guns, and the Expiration of Money - Gold Goats &#039;n Guns</title>
	<meta name="description" content="The digital yuan is nearly here and it will come with an Achilles&#039; heel, an expiration date, the very thing that ensures its limited appeal" />
	<link rel="canonical" href="https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="From the Notebook: The Digital Yuan, Proof of Guns, and the Expiration of Money - Gold Goats &#039;n Guns" />
	<meta property="og:description" content="The digital yuan is nearly here and it will come with an Achilles&#039; heel, an expiration date, the very thing that ensures its limited appeal" />
	<meta property="og:url" content="https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/" />
	<meta property="og:site_name" content="Gold Goats &#039;n Guns" />
	<meta property="article:published_time" content="2021-04-15T18:33:54+00:00" />
	<meta property="article:modified_time" content="2021-04-15T18:33:56+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tfl1728" />
	<meta name="twitter:site" content="@tfl1728" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Tom Luongo">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="9 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tomluongo.me/#website","url":"https://tomluongo.me/","name":"Gold Goats &#039;n Guns","description":"Speaking Truth, Destroying Narratives about Politics, Markets and Culture","publisher":{"@id":"https://tomluongo.me/#/schema/person/a3e0d5cd7b377f2c25d7500fe0ca2003"},"potentialAction":[{"@type":"SearchAction","target":"https://tomluongo.me/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/#webpage","url":"https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/","name":"From the Notebook: The Digital Yuan, Proof of Guns, and the Expiration of Money - Gold Goats &#039;n Guns","isPartOf":{"@id":"https://tomluongo.me/#website"},"datePublished":"2021-04-15T18:33:54+00:00","dateModified":"2021-04-15T18:33:56+00:00","description":"The digital yuan is nearly here and it will come with an Achilles' heel, an expiration date, the very thing that ensures its limited appeal","breadcrumb":{"@id":"https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/"]}]},{"@type":"BreadcrumbList","@id":"https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://tomluongo.me/","url":"https://tomluongo.me/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/","url":"https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/","name":"From the Notebook: The Digital Yuan, Proof of Guns, and the Expiration of Money"}}]},{"@type":"Article","@id":"https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/#article","isPartOf":{"@id":"https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/#webpage"},"author":{"@id":"https://tomluongo.me/#/schema/person/a3e0d5cd7b377f2c25d7500fe0ca2003"},"headline":"From the Notebook: The Digital Yuan, Proof of Guns, and the Expiration of Money","datePublished":"2021-04-15T18:33:54+00:00","dateModified":"2021-04-15T18:33:56+00:00","mainEntityOfPage":{"@id":"https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/#webpage"},"commentCount":0,"publisher":{"@id":"https://tomluongo.me/#/schema/person/a3e0d5cd7b377f2c25d7500fe0ca2003"},"keywords":"Bitcoin,central banking,cryptocurrency,From the Notebook,liberty,mises,monetary theory","articleSection":"money","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://tomluongo.me/#/schema/person/a3e0d5cd7b377f2c25d7500fe0ca2003","name":"Tom Luongo","image":{"@type":"ImageObject","@id":"https://tomluongo.me/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=96&d=identicon&r=pg","caption":"Tom Luongo"},"logo":{"@id":"https://tomluongo.me/#personlogo"},"description":"Publisher of the Gold Goats n Guns. Ruminations on Geopolitics, Markets and Goats.","sameAs":["http://www.tomluongo.me","https://www.linkedin.com/in/tom-luongo-a593845/","https://twitter.com/tfl1728","https://www.youtube.com/channel/UC54PyZuVrDrhbWc6UqNjEBA"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Gold Goats &#039;n Guns &raquo; Feed" href="https://tomluongo.me/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gold Goats &#039;n Guns &raquo; Comments Feed" href="https://tomluongo.me/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gold Goats &#039;n Guns &raquo; From the Notebook: The Digital Yuan, Proof of Guns, and the Expiration of Money Comments Feed" href="https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-1570471-3"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-1570471-3';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-1570471-3', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tomluongo.me\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://tomluongo.me/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='patreon-wordpress-css-css'  href='https://tomluongo.me/wp-content/plugins/patreon-connect/assets/css/app.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dntplgn_style-css'  href='https://tomluongo.me/wp-content/plugins/recurring-donation/css/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://tomluongo.me/wp-content/plugins/recurring-donation/css/jquery-ui-styles.css?ver=5.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://tomluongo.me/wp-content/themes/rowling/font-awesome/font-awesome.css?ver=20191109' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://tomluongo.me/wp-content/themes/rowling/style.css?ver=1.1.1-wpcom' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://tomluongo.me/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/tomluongo.me","hash_tracking":"false","ua":"UA-1570471-3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/recurring-donation/js/script.js?ver=5.7.1' id='dntplgn_script-js'></script>
<link rel="https://api.w.org/" href="https://tomluongo.me/wp-json/" /><link rel="alternate" type="application/json" href="https://tomluongo.me/wp-json/wp/v2/posts/12184" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tomluongo.me/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tomluongo.me/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pSszC-3aw' />
<link rel="alternate" type="application/json+oembed" href="https://tomluongo.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftomluongo.me%2F2021%2F04%2F15%2Fdigital-yuan-expiration-of-money%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tomluongo.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftomluongo.me%2F2021%2F04%2F15%2Fdigital-yuan-expiration-of-money%2F&#038;format=xml" />
<style>@font-face {
			font-family: 'Libre Franklin Extra Bold';
			src: url('https://tomluongo.me/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff2') format('woff2'),
				 url('https://tomluongo.me/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff') format('woff');
			font-weight: bold;
			}</style><style type='text/css'>img#wpstats{display:none}</style>
		
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/amp/"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6e81e4ae23a6d43212abf113f/666df3a660b09f46b718ca7ae.js");</script>
<meta name="google-site-verification" content="6vIx8MZWuB7ELTrgAR4tu-vzp8F6gA-hXbymIYE59vM" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4011570510867441",
    enable_page_level_ads: true
  });
</script><meta name="twitter:widgets:link-color" content="#800000"><meta name="twitter:widgets:border-color" content="#ffff80"><meta name="twitter:partner" content="tfwp"><style type="text/css" id="custom-colors-css">.post-tags a,.tagcloud .widget-content a,.widget_tag_cloud .widget-content a,#infinite-handle span button:hover{background:#ccc}.header-top-menu li.menu-item-has-children a:after,.header-top-menu li.page_item_has_children a:after{border-top-color:#9b9b9b}.post-tags a:before,.tagcloud .widget-content a:before,.widget_tag_cloud .widget-content a:before{border-right-color:#ccc}.entry-author .author-bio,.site-description,.post-author .description,.header-top-menu ul a,.header-top-menu>li>a,.social-menu a,.credits .attribution,.credits .attribution a{color:#9b9b9b}.widget-content,.rowling-widget-list .excerpt{color:#6d6d6d}.nav-toggle .bar,.nav-toggle.active .bar{background:#fff}.header-bottom-menu>li.menu-item-has-children:after,.header-bottom-menu>li.page_item_has_children:after{border-top-color:#fff}.header-top-menu li.menu-item-has-children:hover a:after,.header-top-menu li.page_item_has_children:hover a:after{border-top-color:#fff}.post-author .title a,.social-menu a:hover,.social-menu a.active{border-color:#fff}.header-bottom-menu ul a,.header-bottom-menu>li>a,.header-bottom-menu>li:hover>a,.header-bottom-menu ul li:hover>a,.header-bottom-menu>li.current_menu_item>a,.header-bottom-menu>li.current_page_item>a,.navigation .section-inner,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-content fieldset legend,.post-content fieldset legend,.post-content input[type="submit"],.post-content input[type="reset"],.post-content input[type="button"],.post-content input[type="submit"]:hover,.post-content input[type="reset"]:hover,.post-content input[type="button"]:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.comment-respond input[type="submit"],.to-the-top .fa{color:#fff}.site-title a{color:#fff}.header-top-menu li.current-menu-item>a,.header-top-menu li.current_page_item>a,.header-top-menu li:hover>a,.header-top-menu ul li:hover>a,.social-menu a:hover,.social-menu a.active{color:#fff}body,.post-title a,.post-title a:hover,.single-post .post-image-caption,.page-links>span:nth-of-type(2),.post-navigation .navigation-post-title,.post-content caption,.post-content th,.post-content div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a,.pingbacks-title,.pingbacklist a,.comment-respond form label{color:#111}.content:before{background:#fff}.entry-author,.header-wrapper,.posts .post-image,.post-author,.credits{background:#5e0101}.top-nav{background:#810101}.header-top-menu ul li,.header-top-menu>li:hover>a{background:#700101}.social-menu a{border-color:#5e0101}.entry-author:before,.post-author:before{border-bottom-color:#5e0101}.header-bottom-menu ul,.navigation .section-inner,.header-bottom-menu,.nav-toggle,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.post-content fieldset legend,.post-content input[type="submit"],.post-content input[type="reset"],.post-content input[type="button"],.post-content input[type="submit"]:hover,.post-content input[type="reset"]:hover,.post-content input[type="button"]:hover,.comment-respond input[type="submit"],#infinite-handle span button,.to-the-top{background:#900202}.bypostauthor .comment-author-icon{background:#900202}.sticky.post .sticky-tag:after,.single-post .post .sticky-tag:after,.post-tags a:hover:before,.tagcloud .widget-content a:hover:before,.widget_tag_cloud .widget-content a:hover:before{border-right-color:#900202}.post-content a:hover,.pingbacks-title,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{border-bottom-color:#900202}.sticky.post .sticky-tag:after{border-left-color:#900202}.comments-title-link a:hover,.page-edit-link .post-edit-link:hover{border-color:#900202}.nav-links>div a:hover,.comments-nav a:hover,.archive-nav a:hover{border-top-color:#900202}.widget-title,.widget-content a:hover,.page-title h4{border-bottom-color:#900202}body a,body a:hover,body a:active,.post-content a,.post-content a:hover,.post-content p.intro,.post-content blockquote:after,.post-categories,.single-post .post-meta a,.single-post .post-image-caption .fa,.search-container .search-button:hover,.comments-title .fa,.comment-reply-title .fa,.comments-title-link a,.comment-meta .vcard a,.no-comments .fa,.comment-header h4 a,.pingbacklist a:hover,.comments-nav a:hover,.page-edit-link,.related-post .category,.nav-links>div a:hover span,.credits .copyright a:hover,.wrapper .search-button:hover,.archive-nav a:hover,#wp-calendar thead th,#wp-calendar tfoot a:hover,.widget-content a:hover,.widget-content a:hover::before,.widget-content li a:hover,.widget-content li a:hover::before,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{color:#900202}.site-title a:hover{color:#fa6f6f}</style>
<link rel="icon" href="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/04/cropped-Gold-Goats-N-Guns-Logo-01.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/04/cropped-Gold-Goats-N-Guns-Logo-01.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/04/cropped-Gold-Goats-N-Guns-Logo-01.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/04/cropped-Gold-Goats-N-Guns-Logo-01.jpg?fit=270%2C270&#038;ssl=1" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="From the Notebook: The Digital Yuan, Proof of Guns, and the Expiration of Money"><meta name="twitter:site" content="@TFL1728"><meta name="twitter:description" content="From the Notebook posts were first published exclusively to my Patrons and are expanded upon here.This one was from 4/12/2021 One of the things that converted me to the Austrian way of thinking about the economy was the concept of money with an expiration date.  Early articles at Lewrockwell.com and Mises.org covering hyperinflations of various forms and&hellip;"><meta name="twitter:image" content="https://i2.wp.com/tomluongo.me/wp-content/uploads/2021/04/digital-yuan.png?fit=1068%2C601&amp;ssl=1"><meta name="twitter:creator" content="@tfl1728">
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1570471-3']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->

</head>

	<body class="post-template-default single single-post postid-12184 single-format-standard custom-colors">


		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						
					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://tomluongo.me/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://tomluongo.me/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://tomluongo.me/" title="Gold Goats &#039;n Guns &mdash; Speaking Truth, Destroying Narratives about Politics, Markets and Culture" rel="home">Gold Goats &#039;n Guns</a>
						</h2>

													<h4 class="site-description">Speaking Truth, Destroying Narratives about Politics, Markets and Culture</h4>
						
					
										<div class="nav-toggle">

						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>

					</div> <!-- /nav-toggle -->
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

						<nav class="navigation">

				<div class="section-inner clear-fix">

					<ul class="header-bottom-menu">

					<li id="menu-item-7813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7813"><a href="https://tomluongo.me/category/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-7828" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7828"><a href="https://tomluongo.me/tag/foreign-policy/">Foreign Policy</a></li>
	<li id="menu-item-7821" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7821"><a href="https://tomluongo.me/tag/trump/">Trump</a></li>
	<li id="menu-item-7822" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7822"><a href="https://tomluongo.me/tag/russia/">Russia</a>
	<ul class="sub-menu">
		<li id="menu-item-7823" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7823"><a href="https://tomluongo.me/tag/putin/">Putin</a></li>
	</ul>
</li>
	<li id="menu-item-7824" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7824"><a href="https://tomluongo.me/tag/syria/">Syria</a></li>
	<li id="menu-item-7825" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7825"><a href="https://tomluongo.me/tag/europe/">Europe</a>
	<ul class="sub-menu">
		<li id="menu-item-7827" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7827"><a href="https://tomluongo.me/tag/brexit/">Brexit</a></li>
	</ul>
</li>
	<li id="menu-item-7826" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7826"><a href="https://tomluongo.me/tag/china/">China</a></li>
</ul>
</li>
<li id="menu-item-7820" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7820"><a href="https://tomluongo.me/category/money/">money</a>
<ul class="sub-menu">
	<li id="menu-item-7830" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7830"><a href="https://tomluongo.me/tag/economics/">Economics</a>
	<ul class="sub-menu">
		<li id="menu-item-7840" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7840"><a href="https://tomluongo.me/tag/dollar/">dollar</a></li>
		<li id="menu-item-7838" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7838"><a href="https://tomluongo.me/tag/euro-2/">euro</a></li>
	</ul>
</li>
	<li id="menu-item-7833" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7833"><a href="https://tomluongo.me/tag/investing/">investing</a>
	<ul class="sub-menu">
		<li id="menu-item-7834" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7834"><a href="https://tomluongo.me/tag/trading/">trading</a></li>
	</ul>
</li>
	<li id="menu-item-7831" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7831"><a href="https://tomluongo.me/tag/markets/">markets</a>
	<ul class="sub-menu">
		<li id="menu-item-7842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7842"><a href="https://tomluongo.me/tag/stocks/">stocks</a></li>
		<li id="menu-item-7843" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7843"><a href="https://tomluongo.me/tag/oil/">oil</a></li>
		<li id="menu-item-7832" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7832"><a href="https://tomluongo.me/tag/gold/">Gold</a></li>
		<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7846"><a href="https://tomluongo.me/tag/natural-gas/">natural gas</a></li>
	</ul>
</li>
	<li id="menu-item-7836" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7836"><a href="https://tomluongo.me/tag/monetary-policy/">Monetary Policy</a></li>
	<li id="menu-item-7835" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7835"><a href="https://tomluongo.me/tag/trade/">trade</a></li>
</ul>
</li>
<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7814"><a href="https://tomluongo.me/category/crypto/">Crypto</a>
<ul class="sub-menu">
	<li id="menu-item-7841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7841"><a href="https://tomluongo.me/tag/steem/">steem</a></li>
	<li id="menu-item-7837" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7837"><a href="https://tomluongo.me/tag/bitcoin/">Bitcoin</a></li>
	<li id="menu-item-7839" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7839"><a href="https://tomluongo.me/tag/ethereum/">ethereum</a></li>
	<li id="menu-item-7845" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7845"><a href="https://tomluongo.me/tag/litecoin/">litecoin</a></li>
	<li id="menu-item-7844" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7844"><a href="https://tomluongo.me/tag/blockchain/">blockchain</a></li>
</ul>
</li>
<li id="menu-item-7816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7816"><a href="https://tomluongo.me/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-10131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10131"><a href="https://tomluongo.me/category/culture/poetry/">Poetry</a></li>
	<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7848"><a href="https://tomluongo.me/tag/censorship/">Censorship</a></li>
	<li id="menu-item-7849" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7849"><a href="https://tomluongo.me/tag/culture-war/">Culture war</a></li>
	<li id="menu-item-7850" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7850"><a href="https://tomluongo.me/tag/technology/">technology</a></li>
	<li id="menu-item-7851" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7851"><a href="https://tomluongo.me/tag/movies/">Movies</a>
	<ul class="sub-menu">
		<li id="menu-item-7852" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7852"><a href="https://tomluongo.me/tag/star-wars/">Star Wars</a></li>
	</ul>
</li>
	<li id="menu-item-7854" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7854"><a href="https://tomluongo.me/tag/libertarian/">libertarian</a></li>
</ul>
</li>
<li id="menu-item-10130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10130"><a href="https://tomluongo.me/category/podcast/">Podcast</a></li>
<li id="menu-item-11537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11537"><a href="https://tomluongo.me/category/newsletter/">Newsletter</a></li>
<li id="menu-item-7817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7817"><a href="https://tomluongo.me/category/media/">Media</a>
<ul class="sub-menu">
	<li id="menu-item-7853" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7853"><a href="https://tomluongo.me/tag/youtube/">Youtube</a></li>
	<li id="menu-item-7847" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7847"><a href="https://tomluongo.me/tag/interview/">interview</a></li>
</ul>
</li>
<li id="menu-item-7819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7819"><a href="https://tomluongo.me/about/">Obligatory Bio</a></li>

					</ul>

				</div><!-- /header-bottom-menu -->

			</nav> <!-- /navigation -->
			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-12184" class="single clear-fix post-12184 post type-post status-publish format-standard hentry category-money tag-bitcoin tag-central-banking tag-cryptocurrency tag-from-the-notebook tag-liberty tag-mises tag-monetary-theory">

				<header class="post-header">

											<p class="post-categories"><a href="https://tomluongo.me/category/money/" rel="category tag">money</a></p>
					
					<h1 class="post-title">From the Notebook: The Digital Yuan, Proof of Guns, and the Expiration of Money</h1>
				</header> <!-- /post-header -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/">April 15, 2021</a></span><span class="post-meta-author">Author: <a href="https://tomluongo.me/author/tfl1728/">Tom Luongo</a></span> 
											<span class="post-comments">
							<a href="https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftomluongo.me%2F2021%2F04%2F15%2Fdigital-yuan-expiration-of-money%2F&#038;via=TFL1728&#038;related=tfl1728%3ATom%20Luongo" class="twitter-share-button">Tweet</a></div>

<p class="has-text-align-center"><em>From the Notebook posts were first published exclusively <a href="https://www.patreon.com/posts/morning-of-money-49936049">to my Patrons </a>and are expanded upon here.</em><br />This one was from 4/12/2021</p>



<p>One of the things that converted me to the Austrian way of thinking about the economy was the concept of money with an expiration date.  Early articles at <a href="http://lewrockwell.com/" target="_blank" rel="noreferrer noopener">Lewrockwell.com</a> and <a href="http://mises.org/" target="_blank" rel="noreferrer noopener">Mises.org</a> covering hyperinflations of various forms and kinds horrified me when banknotes and government scrip reached the point of forcing people to spend money versus having it lose its &#8216;legal tender&#8217; status.</p>



<p>Money that &#8216;expired&#8217; like points on your credit card was simply a horrifying idea.  </p>



<p>Martin Armstrong makes the point all the time that the main reason why the U.S. dollar is the world&#8217;s reserve currency is because it is the only modern government-issued currency that hasn&#8217;t been defaulted on in over two hundred years.  </p>



<p>In fact, it was the consolidation of the Colonial government debt held over from the Revolutionary War which ultimately doomed the government under the Articles of Confederation giving rise to the current U.S. constitution and its monopoly power to issue dollars.  </p>



<p>That power gave the Constitution its power as an international player, telling the world the new government honored its debts.  The inability of the ECB today to control the debt issuance of the euro-zone states is that currency zone&#8217;s fatal flaw and why any move towards consolidation of that power is the goal of all EU fiscal and EU monetary policy.</p>



<p>Absent that the EU is doomed to the same fate as the Articles of Confederation.</p>



<p>Fast forward to today with the world awaiting the birth of the first Central Bank Digital Currency (CBDC), the Digital Yuan from China, and we see the concept of expiration being embedded directly into what looks like the next monetary system planned for us.</p>



<p>We&#8217;ve come full circle, folks.</p>



<p><a href="https://www.zerohedge.com/crypto/chinas-digital-yuan-comes-expiration-date">From Zerohedge</a> came this great article going over most of the concerns anyone should have about a digital Yuan. </p>



<blockquote class="wp-block-quote"><p>Fast forward a few months when China&#8217;s preparations to rollout a digital yuan gathered pace, and <a href="https://www.zerohedge.com/crypto/chinas-central-bank-poised-legalize-digital-yuan-part-sovereign-fiat-currency">we reported </a>in October that <strong>China was poised to give legal backing to the launch of its own sovereign digital currency, &#8220;cementing its trailblazer status in virtual currencies far ahead of other countries, </strong>after already recently experimenting with large-scale trials of actual payments by consumers, which was met with mixed results.&#8221; Specifically, the South China Morning Post <a href="https://www.scmp.com/economy/china-economy/article/3107119/china-moves-legalise-digital-yuan-and-ban-competitors-new">reported </a>that &#8220;The People’s Bank of China published a draft law on Friday that would give legal status to the Digital Currency Electronic Payment (DCEP) system, <strong>and for the first time the digital yuan has been included and defined as part of the country’s sovereign fiat currency.&#8221;</strong></p></blockquote>



<p>There are plusses and minuses to everything about the digital yuan.  From China&#8217;s perspective it gives them a currency which can easily bypass the U.S.&#8217;s control over the flow of U.S. dollars while giving China much more control over capital inflows into the country and the terms under which it can come in.</p>



<p>With tensions rising between the U.S. and the Russia/China/Iran axis all three of these states are making profound moves to insulate themselves from aggressive dollar diplomacy.  Today&#8217;s announcement of new, sweeping sanctions against Russia not just targeting diplomats and members of the government but limiting access to Russia&#8217;s sovereign debt greatly accelerate these tensions.</p>



<blockquote class="wp-block-quote"><p>As expected the White House and Treasury&#8217;s actions against Russia today are sweeping and have some serious teeth, with <strong>the US expelling ten of its diplomatic personnel </strong>from the Russian Embassy in Washington, which is said to include <strong>intelligence officials</strong>. </p><p>Further, the US will <strong>ban American banks from buying new Russian sovereign debt starting June 14</strong>. The White House fact sheet detailing the Biden executive order&#8217;s <a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/04/15/fact-sheet-imposing-costs-for-harmful-foreign-activities-by-the-russian-government/">multi-layered action details</a>:</p></blockquote>



<p>Russia, for her part, has already announced plans to ban MasterCard and Visa from use there.  They, like China, already have a homegrown analog to the U.S.-controlled SWIFT system for international payments and are as well exploring the development of a digital ruble. </p>



<p>The digital yuan, which has already cut a deal with SWIFT to provide a bridge between them, will however, be used for far more than just evading U.S. sanctions so international trade can continue.</p>



<p>A CBDC is a digital token issued directly by the central bank with holders of the tokens being tied directly to the central bank.  There is no &#8216;going outside that system&#8217; because there will be no physical cash equivalent.  </p>



<p>So, this is a completely trackable credit system that can come with, you guessed it, <em>an expiration date</em> to perform Keynesian (really Samuelsonian) fiscal stimulus whenever the ruling class feels there&#8217;s too much<a href="https://www.investopedia.com/terms/p/paradox-of-thrift.asp"> <em>paradox of thrift </em></a>happening.</p>



<p>CBDC&#8217;s are the ultimate power move by the central banks to consolidate their power and just the mere threat of an expiration date on your money creates a powerful incentive, they think, to spend that money as quickly as possible.  This keeps money velocity high and the economy humming along in a macro sense.</p>



<p>Of course it does nothing to incentivize people into spending that money wisely or productively. It&#8217;s all about the flow, baby.  That&#8217;s what keeps the Ponzi scheme alive.  And they would only move to this type of system, unmoored from any opportunity cost for producing new monetary units, if the old debt-based system wasn&#8217;t already beyond repair.</p>



<p>Moreover, this is beyond Orwellian and anathema to anyone with any shred of individualism still coursing through their veins.  I know that&#8217;s a lot to ask in today&#8217;s terminally woke culture which has elevated the state to godhood, but dopey me for having such provincial ideas in the insouciant 21st century.</p>



<p>But aside from my backwardness it still begs the bigger question what are the consequences attached to this?</p>



<p>From where I sit, people aren&#8217;t stupid.  They may make dumb decisions but these maximized thanks to the misaligned incentives of a corrupt monetary system.  Absent consequences for dumb decisions, people will continue to make them until they can&#8217;t.  And yet our feudal overlords there is no limit to this. </p>



<p>If we were half as dumb as they think we are, would they constantly have to lie to us about literally everything to keep us believing in their unlimited power and wisdom?</p>



<p>If there is one thing I have learned in my 53 years circling the sun it is that there is one thing people are more passionate and knowledgeable about than anything else and that is their money.  They may not always spend it wisely, getting bamboozled out of large sums of it buying over-priced cars and homes, but when it comes to the day-to-day use of it they know exactly what the stakes are.</p>



<p>So, don&#8217;t for a second think that China will have a whole lotta success rolling the digital yuan out to the world with a CCP-controlled expiration date.  Not in a world where Bitcoin has a $1.2 trillion valuation or <a href="https://www.dash.org/">DASH</a> can moves millions in a few seconds for a penny.</p>



<p>They can lock down and force this onto their people but they can&#8217;t get the international community to embrace it with these kinds of land mines.  Because it gets back to that same problem the first U.S. government had, if no one believes you&#8217;ll pay back the debt or honor the value of the currency its based on why would anyone accept it?</p>



<p>The most curious thing I&#8217;ve seen in all my years of studying markets and economics is that for some odd reason everyone agrees that the Law of Supply and Demand and its progenitor the Law of Diminishing Marginal Utility are universally true&#8230;&#8230;</p>



<p>&#8230;. except when it comes to money.</p>



<p>Once we sprinkle the magic fairy dust and unicorn farts on the latest commodity to ascend the mountain of <a href="https://wiki.mises.org/wiki/Regression_theorem">Mises&#8217; Regression Theorem</a> all of a sudden money operates under a completely separate set of rules.</p>



<p>Or so the Monetary Cranks who want control over your life want to tell you. &nbsp;They spend billions every year convincing you that monetary theory is <em>different</em> than the theory of action surrounding car buying. &nbsp;</p>



<p>And yet, it simply isn&#8217;t. &nbsp;Even the best analysts on the planet fall victim to this on occasion because they believe in the power of government to alter reality through the studious and ruthless application of coercion to do so.</p>



<p>The best description I&#8217;ve even seen of the US Dollar recently was its a Proof of Guns Stablecoin.  Absent the proof the guns which can be used to enforce the its primacy the dollar loses a lot of marginal demand.</p>



<p>The same will be true for a digital Yuan where the Proof of the CCP&#8217;s Guns to expire its digital yuan simply will not be able to climb that Misesean Mountain.  Because once trust is lost between the consumer and their money, it 1) never comes back and 2) catalyzes a switch to something else very quickly.</p>



<p>Because the rules covering branding of any product are just as universal.  <a href="https://tomluongo.me/2021/04/12/woke-coke-goes-for-broke-destroying-its-brand/">Just ask Coke. </a></p>



<p>This is why first mover advantage in markets is so important, if properly nurtured.  There&#8217;s an emotional connection to all the things we use and the inertia of using one money versus another is, of course, a big barrier to climb, but don&#8217;t think for a second that the PBoC will retain the people&#8217;s confidence the moment it tries to actually retire old tokens sitting in savings accounts as a hedge against future uncertainty, the only reason people save for the future in the first place.</p>



<p>Money is moving digital.  The market is choosing this.  The question is whether that digital money will be custodial with property rights or not.  The digital yuan will not have property rights.  Bitcoin and other real cryptocurrencies do.  They are a necessary antipode to the type of tyranny the central banks have planned for us.  </p>



<p>This is why all the gold bugs bitching about Bitcoin&#8217;s meteoric rise is so ungodly silly and counter-productive.  We&#8217;re watching the collapse in confidence of the central banks in real time, the very thing Austrian economics told us would lead back to gold in the first place.  Bitcoin trading 24/7/365 creates a different dynamic and grew up in an unregulated space where it didn&#8217;t ask permission from the tyrants to operate.  It just did. </p>



<p>They are just bitter they picked the wrong asset in 2021 to prove that long-held conclusion correct.</p>



<p>Gold will have its day when the over-55 Boomer/Gen X set finally give up on thinking Proof of Guns is a valid monetary system.  We haven&#8217;t even begun that process yet.  They are still wedded to the old system.  But the younger crowd gets it, and it&#8217;s not just here in the U.S.  </p>



<p>If the CCP ever follows through with the threat of cancellation of digital yuan tokens to cover its incompetence it will learn the hard way that betraying the trust of the people you govern at such a fundamental level is a breach that creates real, lasting change.</p>



<p>The kind that real guns don&#8217;t create, only safeguard against.</p>



<hr class="wp-block-separator"/>



<p><a href="http://www.patreon.com/goldgoatsnguns">Join my Patreon</a> if you don&#8217;t need Proof of Guns to trade</p>



<p>Donate via BTC: 3GSkAe8PhENyMWQb7orjtnJK9VX8mMf7Zf <br />BCH: qq9pvwq26d8fjfk0f6k5mmnn09vzkmeh3sffxd6ryt <br />DCR: DsV2x4kJ4gWCPSpHmS4czbLz2fJNqms78oE <br />LTC: MWWdCHbMmn1yuyMSZX55ENJnQo8DXCFg5k <br />DASH: XjWQKXJuxYzaNV6WMC4zhuQ43uBw8mN4Va <br />WAVES: 3PF58yzAghxPJad5rM44ZpH5fUZJug4kBSa <br />XMR: 48Whbhyg8TNXiNV2LNkjeuJJU55CNt5m1XDtP3jWZK2xf5GNsbU2ZwHLDJTQ5oTU3uaJPN8oQooRpSQ2CPMJvX8pVTqthmu</p>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftomluongo.me%2F2021%2F04%2F15%2Fdigital-yuan-expiration-of-money%2F&#038;via=TFL1728&#038;related=tfl1728%3ATom%20Luongo" class="twitter-share-button">Tweet</a></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12184" class="share-twitter sd-button share-icon" href="https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-12184" class="share-linkedin sd-button share-icon" href="https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12184" class="share-facebook sd-button share-icon" href="https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-12184" class="share-pinterest sd-button share-icon" href="https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-12184" class="share-skype sd-button share-icon" href="https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12979552-12184-6078976438e34' data-src='https://widgets.wp.com/likes/#blog_id=12979552&amp;post_id=12184&amp;origin=tomluongo.me&amp;obj_id=12979552-12184-6078976438e34' data-name='like-post-frame-12979552-12184-6078976438e34'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://tomluongo.me/tag/bitcoin/" rel="tag">Bitcoin</a><a href="https://tomluongo.me/tag/central-banking/" rel="tag">central banking</a><a href="https://tomluongo.me/tag/cryptocurrency/" rel="tag">cryptocurrency</a><a href="https://tomluongo.me/tag/from-the-notebook/" rel="tag">From the Notebook</a><a href="https://tomluongo.me/tag/liberty/" rel="tag">liberty</a><a href="https://tomluongo.me/tag/mises/" rel="tag">mises</a><a href="https://tomluongo.me/tag/monetary-theory/" rel="tag">monetary theory</a>
							</div>

						
							<div class="entry-author">
		<div class="author-avatar">
			<img alt src="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=100&#038;d=identicon&#038;r=pg" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=200&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=100&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=200&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript>		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Tom Luongo</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Publisher of the Gold Goats n Guns.  Ruminations on Geopolitics, Markets and Goats.			<a class="author-link" href="https://tomluongo.me/author/tfl1728/" rel="author">
				View all posts by Tom Luongo			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
	
					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tomluongo.me/2021/04/12/woke-coke-goes-for-broke-destroying-its-brand/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Woke-a-Cola: How to Destroy a World-Leading Brand in 60 Seconds</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/15/digital-yuan-expiration-of-money/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=12979552&#038;postid=12184&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f6290b8e70d5309caae058368c9ea1b72cb43fc7#parent=https%3A%2F%2Ftomluongo.me%2F2021%2F04%2F15%2Fdigital-yuan-expiration-of-money%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-content"><a href="https://www.patreon.com/goldgoatsnguns" target="_blank" class="widget_sp_image-image-link"><img width="300" height="193" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?w=851&amp;ssl=1 851w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?resize=300%2C193&amp;ssl=1 300w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?resize=150%2C96&amp;ssl=1 150w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?resize=768%2C494&amp;ssl=1 768w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?resize=816%2C525&amp;ssl=1 816w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?resize=124%2C80&amp;ssl=1 124w" sizes="(max-width: 300px) 100vw, 300px" src="https://i2.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?fit=300%2C193&amp;ssl=1" /></a></div><div class="clear"></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Podcast</h3><div class="textwidget custom-html-widget"><iframe src="https://widget.spreaker.com/player?show_id=3131277&amp;theme=light&amp;cover_image_url=https%3A%2F%2Fd3wo5wojvuv7l.cloudfront.net%2Fimages.spreaker.com%2Foriginal%2F0bc5e6a07a6bdaa4f9aa489f1c65a822.jpg&amp;playlist=false&amp;playlist-continuous=false&amp;chapters-image=true&amp;autoplay=false&amp;live-autoplay=false&amp;episode_image_position=right&amp;hide-likes=false&amp;hide-comments=false&amp;hide-sharing=false&amp;hide-logo=false&amp;hide-download=true" width="100%" height="200px" frameborder="0"></iframe></div></div><div class="clear"></div></aside><aside id="gravatar-4" class="widget widget_gravatar"><div class="widget-content"><p><img alt src="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=256&#038;d=identicon&#038;r=pg" class="avatar avatar-256 grav-widget-none photo jetpack-lazy-image" height="256" width="256" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=512&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=256&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=256&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=512&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-256 grav-widget-none photo' height='256' width='256' loading='lazy'/></noscript></p>
</div><div class="clear"></div></aside><aside id="media_image-11" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Get the Newsletter!</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.patreon.com/goldgoatsnguns" rel="httpwwwpatreoncomgoldgoatsnguns noopener" target="_blank"><img width="300" height="168" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=300%2C168&amp;ssl=1" class="image wp-image-6690  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="6690" data-permalink="https://tomluongo.me/subscribe/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=1381%2C773&amp;ssl=1" data-orig-size="1381,773" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="subscribe" data-image-description="" data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=616%2C345&amp;ssl=1" data-lazy-src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=300%2C168&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="clear"></div></aside><aside id="media_image-14" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Get GGnG Schwag</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.cafepress.com/goldgoatsnguns" target="_blank" rel="noopener"><img width="722" height="529" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?fit=722%2C529&amp;ssl=1" class="image wp-image-10350  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="10350" data-permalink="https://tomluongo.me/obey-face-mask/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?fit=722%2C529&amp;ssl=1" data-orig-size="722,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Obey Face Mask" data-image-description="" data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?fit=300%2C220&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?fit=616%2C451&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?w=722&amp;ssl=1 722w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?resize=300%2C220&amp;ssl=1 300w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?resize=150%2C110&amp;ssl=1 150w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?resize=109%2C80&amp;ssl=1 109w" data-lazy-sizes="(max-width: 722px) 100vw, 722px" data-lazy-src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?fit=722%2C529&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="clear"></div></aside><aside id="wpcom_social_media_icons_widget-7" class="widget widget_wpcom_social_media_icons_widget"><div class="widget-content"><h3 class="widget-title">Social</h3><ul><li><a href="https://twitter.com/tfl1728/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View tfl1728&#8217;s profile on Twitter</span></a></li><li><a href="https://www.youtube.com/user/joechip2/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View joechip2&#8217;s profile on YouTube</span></a></li><li><a href="https://profiles.wordpress.org/tfl1728/" class="genericon genericon-wordpress" target="_blank"><span class="screen-reader-text">View tfl1728&#8217;s profile on WordPress.org</span></a></li></ul></div><div class="clear"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Paypal Donations</h3><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="WVEFMQCKSETXA" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt border="0" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
</form></div></div><div class="clear"></div></aside><aside id="top-posts-4" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Popular Rumblings</h3><ul>				<li>
					<a href="https://tomluongo.me/2021/04/12/woke-coke-goes-for-broke-destroying-its-brand/" class="bump-view" data-bump-view="tp">Woke-a-Cola: How to Destroy a World-Leading Brand in 60 Seconds</a>					</li>
								<li>
					<a href="https://tomluongo.me/2021/03/24/patreon-censorship-self-inflicted-wound/" class="bump-view" data-bump-view="tp">Patreon, Censorship and the Self-Inflicted Wound</a>					</li>
								<li>
					<a href="https://tomluongo.me/2021/04/02/from-the-notebook-archegos-bikini-atolls/" class="bump-view" data-bump-view="tp">From the Notebook: Archegos Bikini Atolls</a>					</li>
				</ul></div><div class="clear"></div></aside><aside id="archives-5" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Past Rumblings</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Past Rumblings</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://tomluongo.me/2021/04/'> April 2021 </option>
	<option value='https://tomluongo.me/2021/03/'> March 2021 </option>
	<option value='https://tomluongo.me/2021/02/'> February 2021 </option>
	<option value='https://tomluongo.me/2021/01/'> January 2021 </option>
	<option value='https://tomluongo.me/2020/12/'> December 2020 </option>
	<option value='https://tomluongo.me/2020/11/'> November 2020 </option>
	<option value='https://tomluongo.me/2020/10/'> October 2020 </option>
	<option value='https://tomluongo.me/2020/09/'> September 2020 </option>
	<option value='https://tomluongo.me/2020/08/'> August 2020 </option>
	<option value='https://tomluongo.me/2020/07/'> July 2020 </option>
	<option value='https://tomluongo.me/2020/06/'> June 2020 </option>
	<option value='https://tomluongo.me/2020/05/'> May 2020 </option>
	<option value='https://tomluongo.me/2020/04/'> April 2020 </option>
	<option value='https://tomluongo.me/2020/03/'> March 2020 </option>
	<option value='https://tomluongo.me/2020/02/'> February 2020 </option>
	<option value='https://tomluongo.me/2020/01/'> January 2020 </option>
	<option value='https://tomluongo.me/2019/12/'> December 2019 </option>
	<option value='https://tomluongo.me/2019/11/'> November 2019 </option>
	<option value='https://tomluongo.me/2019/10/'> October 2019 </option>
	<option value='https://tomluongo.me/2019/09/'> September 2019 </option>
	<option value='https://tomluongo.me/2019/08/'> August 2019 </option>
	<option value='https://tomluongo.me/2019/07/'> July 2019 </option>
	<option value='https://tomluongo.me/2019/06/'> June 2019 </option>
	<option value='https://tomluongo.me/2019/05/'> May 2019 </option>
	<option value='https://tomluongo.me/2019/04/'> April 2019 </option>
	<option value='https://tomluongo.me/2019/03/'> March 2019 </option>
	<option value='https://tomluongo.me/2019/02/'> February 2019 </option>
	<option value='https://tomluongo.me/2019/01/'> January 2019 </option>
	<option value='https://tomluongo.me/2018/12/'> December 2018 </option>
	<option value='https://tomluongo.me/2018/11/'> November 2018 </option>
	<option value='https://tomluongo.me/2018/10/'> October 2018 </option>
	<option value='https://tomluongo.me/2018/09/'> September 2018 </option>
	<option value='https://tomluongo.me/2018/08/'> August 2018 </option>
	<option value='https://tomluongo.me/2018/07/'> July 2018 </option>
	<option value='https://tomluongo.me/2018/06/'> June 2018 </option>
	<option value='https://tomluongo.me/2018/05/'> May 2018 </option>
	<option value='https://tomluongo.me/2018/04/'> April 2018 </option>
	<option value='https://tomluongo.me/2018/03/'> March 2018 </option>
	<option value='https://tomluongo.me/2018/02/'> February 2018 </option>
	<option value='https://tomluongo.me/2018/01/'> January 2018 </option>
	<option value='https://tomluongo.me/2017/12/'> December 2017 </option>
	<option value='https://tomluongo.me/2017/11/'> November 2017 </option>
	<option value='https://tomluongo.me/2017/10/'> October 2017 </option>
	<option value='https://tomluongo.me/2017/09/'> September 2017 </option>
	<option value='https://tomluongo.me/2017/08/'> August 2017 </option>
	<option value='https://tomluongo.me/2017/07/'> July 2017 </option>
	<option value='https://tomluongo.me/2017/06/'> June 2017 </option>
	<option value='https://tomluongo.me/2017/05/'> May 2017 </option>
	<option value='https://tomluongo.me/2017/04/'> April 2017 </option>
	<option value='https://tomluongo.me/2017/03/'> March 2017 </option>
	<option value='https://tomluongo.me/2016/12/'> December 2016 </option>
	<option value='https://tomluongo.me/2016/11/'> November 2016 </option>
	<option value='https://tomluongo.me/2016/10/'> October 2016 </option>
	<option value='https://tomluongo.me/2013/01/'> January 2013 </option>
	<option value='https://tomluongo.me/2012/08/'> August 2012 </option>
	<option value='https://tomluongo.me/2011/07/'> July 2011 </option>
	<option value='https://tomluongo.me/2011/06/'> June 2011 </option>
	<option value='https://tomluongo.me/2011/03/'> March 2011 </option>
	<option value='https://tomluongo.me/2011/02/'> February 2011 </option>
	<option value='https://tomluongo.me/2011/01/'> January 2011 </option>
	<option value='https://tomluongo.me/2010/12/'> December 2010 </option>
	<option value='https://tomluongo.me/2010/11/'> November 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div class="clear"></div></aside><aside id="rss_links-8" class="widget widget_rss_links"><div class="widget-content"><h3 class="widget-title">GGnG Feed</h3><ul><li><a target="_self" href="https://tomluongo.me/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://tomluongo.me/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</div><div class="clear"></div></aside><aside id="text-4" class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Quotes</h3>			<div class="textwidget">"It takes a village to raise an idiot."<p>
"I refuse to embrace schizophrenia as a survival mechanism."</p></div>
		</div><div class="clear"></div></aside><aside id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title">Subscribe to Blog via Email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 6,752 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-6">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-6"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://tomluongo.me/2021/04/15/digital-yuan-expiration-of-money/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div><div class="clear"></div></aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><div class="widget-content"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href="https://tomluongo.me/tag/bitcoin/" class="tag-cloud-link tag-link-36507086 tag-link-position-1" style="font-size: 13.394495412844pt;" aria-label="Bitcoin (116 items)">Bitcoin</a>
<a href="https://tomluongo.me/tag/brexit/" class="tag-cloud-link tag-link-119286966 tag-link-position-2" style="font-size: 10.311926605505pt;" aria-label="Brexit (66 items)">Brexit</a>
<a href="https://tomluongo.me/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-3" style="font-size: 10.440366972477pt;" aria-label="China (68 items)">China</a>
<a href="https://tomluongo.me/tag/corruption/" class="tag-cloud-link tag-link-22388 tag-link-position-4" style="font-size: 13.009174311927pt;" aria-label="Corruption (109 items)">Corruption</a>
<a href="https://tomluongo.me/tag/cryptocurrency/" class="tag-cloud-link tag-link-51541356 tag-link-position-5" style="font-size: 11.082568807339pt;" aria-label="cryptocurrency (77 items)">cryptocurrency</a>
<a href="https://tomluongo.me/tag/culture/" class="tag-cloud-link tag-link-647625360 tag-link-position-6" style="font-size: 10.05504587156pt;" aria-label="Culture (64 items)">Culture</a>
<a href="https://tomluongo.me/tag/economics/" class="tag-cloud-link tag-link-657 tag-link-position-7" style="font-size: 14.807339449541pt;" aria-label="Economics (150 items)">Economics</a>
<a href="https://tomluongo.me/tag/elections/" class="tag-cloud-link tag-link-31174 tag-link-position-8" style="font-size: 10.183486238532pt;" aria-label="elections (65 items)">elections</a>
<a href="https://tomluongo.me/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-9" style="font-size: 9.4128440366972pt;" aria-label="EU (57 items)">EU</a>
<a href="https://tomluongo.me/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-10" style="font-size: 13.779816513761pt;" aria-label="Europe (125 items)">Europe</a>
<a href="https://tomluongo.me/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-11" style="font-size: 10.56880733945pt;" aria-label="finance (69 items)">finance</a>
<a href="https://tomluongo.me/tag/foreign-policy/" class="tag-cloud-link tag-link-11797 tag-link-position-12" style="font-size: 10.56880733945pt;" aria-label="Foreign Policy (70 items)">Foreign Policy</a>
<a href="https://tomluongo.me/tag/geopolitics/" class="tag-cloud-link tag-link-10772 tag-link-position-13" style="font-size: 11.211009174312pt;" aria-label="geopolitics (79 items)">geopolitics</a>
<a href="https://tomluongo.me/tag/germany/" class="tag-cloud-link tag-link-3550 tag-link-position-14" style="font-size: 9.5412844036697pt;" aria-label="germany (58 items)">germany</a>
<a href="https://tomluongo.me/tag/gold/" class="tag-cloud-link tag-link-27917 tag-link-position-15" style="font-size: 13.266055045872pt;" aria-label="Gold (113 items)">Gold</a>
<a href="https://tomluongo.me/tag/investing/" class="tag-cloud-link tag-link-6635 tag-link-position-16" style="font-size: 9.7981651376147pt;" aria-label="investing (61 items)">investing</a>
<a href="https://tomluongo.me/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-17" style="font-size: 10.954128440367pt;" aria-label="iran (74 items)">iran</a>
<a href="https://tomluongo.me/tag/italy/" class="tag-cloud-link tag-link-419 tag-link-position-18" style="font-size: 8.7706422018349pt;" aria-label="italy (50 items)">italy</a>
<a href="https://tomluongo.me/tag/livestream/" class="tag-cloud-link tag-link-191595 tag-link-position-19" style="font-size: 8pt;" aria-label="livestream (44 items)">livestream</a>
<a href="https://tomluongo.me/tag/markets/" class="tag-cloud-link tag-link-11636 tag-link-position-20" style="font-size: 14.165137614679pt;" aria-label="markets (134 items)">markets</a>
<a href="https://tomluongo.me/tag/merkel/" class="tag-cloud-link tag-link-246307 tag-link-position-21" style="font-size: 9.4128440366972pt;" aria-label="Merkel (56 items)">Merkel</a>
<a href="https://tomluongo.me/tag/money/" class="tag-cloud-link tag-link-647625362 tag-link-position-22" style="font-size: 15.449541284404pt;" aria-label="money (167 items)">money</a>
<a href="https://tomluongo.me/tag/podcast/" class="tag-cloud-link tag-link-647625361 tag-link-position-23" style="font-size: 10.825688073394pt;" aria-label="Podcast (73 items)">Podcast</a>
<a href="https://tomluongo.me/tag/politics/" class="tag-cloud-link tag-link-647625359 tag-link-position-24" style="font-size: 22pt;" aria-label="Politics (547 items)">Politics</a>
<a href="https://tomluongo.me/tag/private-blog/" class="tag-cloud-link tag-link-647625366 tag-link-position-25" style="font-size: 11.339449541284pt;" aria-label="Private Blog (80 items)">Private Blog</a>
<a href="https://tomluongo.me/tag/putin/" class="tag-cloud-link tag-link-139543 tag-link-position-26" style="font-size: 13.137614678899pt;" aria-label="Putin (111 items)">Putin</a>
<a href="https://tomluongo.me/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-27" style="font-size: 16.477064220183pt;" aria-label="Russia (201 items)">Russia</a>
<a href="https://tomluongo.me/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-28" style="font-size: 10.440366972477pt;" aria-label="Syria (68 items)">Syria</a>
<a href="https://tomluongo.me/tag/trump/" class="tag-cloud-link tag-link-467532 tag-link-position-29" style="font-size: 17.761467889908pt;" aria-label="Trump (256 items)">Trump</a>
<a href="https://tomluongo.me/tag/war/" class="tag-cloud-link tag-link-3934 tag-link-position-30" style="font-size: 9.0275229357798pt;" aria-label="War (53 items)">War</a></div>
</div><div class="clear"></div></aside><aside id="rss_links-6" class="widget widget_rss_links"><div class="widget-content"><h3 class="widget-title">GGnG RSS Feeds</h3><ul><li><a target="_self" href="https://tomluongo.me/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://tomluongo.me/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</div><div class="clear"></div></aside><aside id="akismet_widget-3" class="widget widget_akismet_widget"><div class="widget-content"><h3 class="widget-title">Spam Blocked</h3>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" title=""><strong class="count">13,267 spam</strong> blocked by <strong>Akismet</strong></a>
	</div>

</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2021 <a href="https://tomluongo.me/" title="Gold Goats &#039;n Guns &mdash; Speaking Truth, Destroying Narratives about Politics, Markets and Culture" rel="home">Gold Goats &#039;n Guns</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202115'></script>
	<div style="display:none">
	<div class="grofile-hash-map-49fbfd629b465d0a4a26610099f9a8e3">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tomluongo.me\/2021\/04\/15\/digital-yuan-expiration-of-money\/":12184};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/04/15/digital-yuan-expiration-of-money/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://tomluongo.me/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.6.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/patreon-connect/assets/js/app.js?ver=5.7.1' id='patreon-wordpress-js-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202115' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/themes/rowling/js/skip-link-focus-fix.js?ver=20191109' id='skip_link_fix-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/themes/rowling/js/flexslider.js?ver=20191109' id='flexslider-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/themes/rowling/js/doubletaptogo.js?ver=20191109' id='doubletap-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/themes/rowling/js/global.js?ver=20191109' id='global-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/embed-image-links/js.php?max-width-percentage=100&#038;ver=5.7.1' id='embedimagelinksjs-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async="async" type='text/javascript' src='https://tomluongo.me/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202115#ver=202115' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12979552&postid=12184&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f6290b8e70d5309caae058368c9ea1b72cb43fc7#parent=https%3A%2F%2Ftomluongo.me%2F2021%2F04%2F15%2Fdigital-yuan-expiration-of-money%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12979552&postid=12184&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f6290b8e70d5309caae058368c9ea1b72cb43fc7#parent=https%3A%2F%2Ftomluongo.me%2F2021%2F04%2F15%2Fdigital-yuan-expiration-of-money%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'12979552',post:'12184',tz:'0',srv:'tomluongo.me'} ]);
	_stq.push([ 'clickTrackerInit', '12979552', '12184' ]);
</script>

</body>
</html>
<!--
	generated 168 seconds ago
	generated in 0.262 seconds
	served from batcache in 0.002 seconds
	expires in 132 seconds
-->
