<!DOCTYPE html>
<html class="no-js" lang="en-US">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://tomluongo.me/xmlrpc.php">

<title>Energy Dominance or Flatulence? Shale Drillers Bleed Cash - Gold Goats &#039;n Guns</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Trump&#039;s energy dominance policy is undermined by the persistent red ink which flows faster than the oil coming out of the shale industry."/>
<link rel="canonical" href="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Energy Dominance or Flatulence? Shale Drillers Bleed Cash - Gold Goats &#039;n Guns" />
<meta property="og:description" content="Trump&#039;s energy dominance policy is undermined by the persistent red ink which flows faster than the oil coming out of the shale industry." />
<meta property="og:url" content="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/" />
<meta property="og:site_name" content="Gold Goats &#039;n Guns" />
<meta property="article:tag" content="energy" />
<meta property="article:tag" content="Foreign Policy" />
<meta property="article:tag" content="markets" />
<meta property="article:tag" content="money" />
<meta property="article:tag" content="oil" />
<meta property="article:tag" content="Politics" />
<meta property="article:tag" content="Trump" />
<meta property="article:section" content="Politics" />
<meta property="article:published_time" content="2019-06-10T00:19:43+00:00" />
<meta property="article:modified_time" content="2019-06-10T00:19:45+00:00" />
<meta property="og:updated_time" content="2019-06-10T00:19:45+00:00" />
<meta property="og:image" content="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/trump-fire-shrug.jpg?fit=1600%2C800&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/trump-fire-shrug.jpg?fit=1600%2C800&#038;ssl=1" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Trump&#039;s energy dominance policy is undermined by the persistent red ink which flows faster than the oil coming out of the shale industry." />
<meta name="twitter:title" content="Energy Dominance or Flatulence? Shale Drillers Bleed Cash - Gold Goats &#039;n Guns" />
<meta name="twitter:site" content="@TFL1728" />
<meta name="twitter:image" content="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/trump-fire-shrug.jpg?fit=1600%2C800&#038;ssl=1" />
<meta name="twitter:creator" content="@TFL1728" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://tomluongo.me/#person","name":"Tom Luongo","image":{"@type":"ImageObject","@id":"https://tomluongo.me/#personlogo","url":"https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=96&d=identicon&r=g","caption":"Tom Luongo"},"logo":{"@id":"https://tomluongo.me/#personlogo"},"description":"Publisher of the Gold Goats n Guns.  Ruminations on Geopolitics, Markets and Goats.","sameAs":[]},{"@type":"WebSite","@id":"https://tomluongo.me/#website","url":"https://tomluongo.me/","name":"Gold Goats &#039;n Guns","publisher":{"@id":"https://tomluongo.me/#person"},"potentialAction":{"@type":"SearchAction","target":"https://tomluongo.me/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/#webpage","url":"https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/","inLanguage":"en-US","name":"Energy Dominance or Flatulence? Shale Drillers Bleed Cash - Gold Goats &#039;n Guns","isPartOf":{"@id":"https://tomluongo.me/#website"},"image":{"@type":"ImageObject","@id":"https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/#primaryimage","url":"https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/trump-fire-shrug.jpg?fit=1600%2C800&ssl=1","width":1600,"height":800},"primaryImageOfPage":{"@id":"https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/#primaryimage"},"datePublished":"2019-06-10T00:19:43+00:00","dateModified":"2019-06-10T00:19:45+00:00","description":"Trump's energy dominance policy is undermined by the persistent red ink which flows faster than the oil coming out of the shale industry."},{"@type":"Article","@id":"https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/#article","isPartOf":{"@id":"https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/#webpage"},"author":{"@id":"https://tomluongo.me/#person"},"headline":"Energy Dominance or Flatulence?  Shale Drillers Bleed Cash","datePublished":"2019-06-10T00:19:43+00:00","dateModified":"2019-06-10T00:19:45+00:00","commentCount":0,"mainEntityOfPage":"https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/#webpage","publisher":{"@id":"https://tomluongo.me/#person"},"image":{"@id":"https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/#primaryimage"},"keywords":"energy,Foreign Policy,markets,money,oil,Politics,Trump","articleSection":"money,Politics"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gold Goats &#039;n Guns &raquo; Feed" href="https://tomluongo.me/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gold Goats &#039;n Guns &raquo; Comments Feed" href="https://tomluongo.me/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gold Goats &#039;n Guns &raquo; Energy Dominance or Flatulence?  Shale Drillers Bleed Cash Comments Feed" href="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1570471-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1570471-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tomluongo.me\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://tomluongo.me/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://tomluongo.me/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='dntplgn_style-css'  href='https://tomluongo.me/wp-content/plugins/recurring-donation/css/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://tomluongo.me/wp-content/plugins/recurring-donation/css/jquery-ui-styles.css?ver=5.2.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://tomluongo.me/wp-content/themes/rowling/font-awesome/font-awesome.css?ver=20190419' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://tomluongo.me/wp-content/themes/rowling/style.css?ver=1.1.1-wpcom' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://tomluongo.me/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/tomluongo.me","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/recurring-donation/js/script.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://tomluongo.me/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tomluongo.me/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tomluongo.me/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pSszC-25P' />
<link rel="alternate" type="application/json+oembed" href="https://tomluongo.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftomluongo.me%2F2019%2F06%2F10%2Fenergy-dominance-flatulence-shale-drillers-bleed-cash%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tomluongo.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftomluongo.me%2F2019%2F06%2F10%2Fenergy-dominance-flatulence-shale-drillers-bleed-cash%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/amp/"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6e81e4ae23a6d43212abf113f/666df3a660b09f46b718ca7ae.js");</script>
<meta name="google-site-verification" content="6vIx8MZWuB7ELTrgAR4tu-vzp8F6gA-hXbymIYE59vM" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4011570510867441",
    enable_page_level_ads: true
  });
</script><meta name="twitter:widgets:link-color" content="#800000"><meta name="twitter:widgets:border-color" content="#ffff80"><meta name="twitter:partner" content="tfwp"><style type="text/css" id="custom-colors-css">.post-tags a,.tagcloud .widget-content a,.widget_tag_cloud .widget-content a,#infinite-handle span button:hover{background:#ccc}.header-top-menu li.menu-item-has-children a:after,.header-top-menu li.page_item_has_children a:after{border-top-color:#9b9b9b}.post-tags a:before,.tagcloud .widget-content a:before,.widget_tag_cloud .widget-content a:before{border-right-color:#ccc}.entry-author .author-bio,.site-description,.post-author .description,.header-top-menu ul a,.header-top-menu>li>a,.social-menu a,.credits .attribution,.credits .attribution a{color:#9b9b9b}.widget-content,.rowling-widget-list .excerpt{color:#6d6d6d}.nav-toggle .bar,.nav-toggle.active .bar{background:#fff}.header-bottom-menu>li.menu-item-has-children:after,.header-bottom-menu>li.page_item_has_children:after{border-top-color:#fff}.header-top-menu li.menu-item-has-children:hover a:after,.header-top-menu li.page_item_has_children:hover a:after{border-top-color:#fff}.post-author .title a,.social-menu a:hover,.social-menu a.active{border-color:#fff}.header-bottom-menu ul a,.header-bottom-menu>li>a,.header-bottom-menu>li:hover>a,.header-bottom-menu ul li:hover>a,.header-bottom-menu>li.current_menu_item>a,.header-bottom-menu>li.current_page_item>a,.navigation .section-inner,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-content fieldset legend,.post-content fieldset legend,.post-content input[type="submit"],.post-content input[type="reset"],.post-content input[type="button"],.post-content input[type="submit"]:hover,.post-content input[type="reset"]:hover,.post-content input[type="button"]:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.comment-respond input[type="submit"],.to-the-top .fa{color:#fff}.site-title a{color:#fff}.header-top-menu li.current-menu-item>a,.header-top-menu li.current_page_item>a,.header-top-menu li:hover>a,.header-top-menu ul li:hover>a,.social-menu a:hover,.social-menu a.active{color:#fff}body,.post-title a,.post-title a:hover,.single-post .post-image-caption,.page-links>span:nth-of-type(2),.post-navigation .navigation-post-title,.post-content caption,.post-content th,.post-content div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a,.pingbacks-title,.pingbacklist a,.comment-respond form label{color:#111}.content:before{background:#fff}.entry-author,.header-wrapper,.posts .post-image,.post-author,.credits{background:#5e0101}.top-nav{background:#810101}.header-top-menu ul li,.header-top-menu>li:hover>a{background:#700101}.social-menu a{border-color:#5e0101}.entry-author:before,.post-author:before{border-bottom-color:#5e0101}.header-bottom-menu ul,.navigation .section-inner,.header-bottom-menu,.nav-toggle,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.post-content fieldset legend,.post-content input[type="submit"],.post-content input[type="reset"],.post-content input[type="button"],.post-content input[type="submit"]:hover,.post-content input[type="reset"]:hover,.post-content input[type="button"]:hover,.comment-respond input[type="submit"],#infinite-handle span button,.to-the-top{background:#900202}.bypostauthor .comment-author-icon{background:#900202}.sticky.post .sticky-tag:after,.single-post .post .sticky-tag:after,.post-tags a:hover:before,.tagcloud .widget-content a:hover:before,.widget_tag_cloud .widget-content a:hover:before{border-right-color:#900202}.post-content a:hover,.pingbacks-title,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{border-bottom-color:#900202}.sticky.post .sticky-tag:after{border-left-color:#900202}.comments-title-link a:hover,.page-edit-link .post-edit-link:hover{border-color:#900202}.nav-links>div a:hover,.comments-nav a:hover,.archive-nav a:hover{border-top-color:#900202}.widget-title,.widget-content a:hover,.page-title h4{border-bottom-color:#900202}body a,body a:hover,body a:active,.post-content a,.post-content a:hover,.post-content p.intro,.post-content blockquote:after,.post-categories,.single-post .post-meta a,.single-post .post-image-caption .fa,.search-container .search-button:hover,.comments-title .fa,.comment-reply-title .fa,.comments-title-link a,.comment-meta .vcard a,.no-comments .fa,.comment-header h4 a,.pingbacklist a:hover,.comments-nav a:hover,.page-edit-link,.related-post .category,.nav-links>div a:hover span,.credits .copyright a:hover,.wrapper .search-button:hover,.archive-nav a:hover,#wp-calendar thead th,#wp-calendar tfoot a:hover,.widget-content a:hover,.widget-content a:hover::before,.widget-content li a:hover,.widget-content li a:hover::before,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{color:#900202}.site-title a:hover{color:#fa6f6f}</style>
<link rel="icon" href="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/04/cropped-Gold-Goats-N-Guns-Logo-01.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/04/cropped-Gold-Goats-N-Guns-Logo-01.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/04/cropped-Gold-Goats-N-Guns-Logo-01.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/04/cropped-Gold-Goats-N-Guns-Logo-01.jpg?fit=270%2C270&#038;ssl=1" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Energy Dominance or Flatulence?  Shale Drillers Bleed Cash"><meta name="twitter:site" content="@TFL1728"><meta name="twitter:description" content="All of President Trump&#039;s foreign policy can be summed up by two themes, making the world safe for Israel and controlling the price of energy. He calls the latter &quot;Energy Dominance.&quot; And to those who still believe Trump has a plan, these two things are the only ones consistently in evidence. His reactions to things&hellip;"><meta name="twitter:image" content="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/trump-fire-shrug.jpg?fit=1600%2C800&amp;ssl=1">

</head>

	<body class="post-template-default single single-post postid-8049 single-format-standard has-featured-image custom-colors">


		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						
					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://tomluongo.me/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						
						<h2 class="site-title">
							<a href="https://tomluongo.me/" title="Gold Goats &#039;n Guns &mdash; Speaking Truth, Destroying Narratives about Politics, Markets and Culture" rel="home">Gold Goats &#039;n Guns</a>
						</h2>

													<h4 class="site-description">Speaking Truth, Destroying Narratives about Politics, Markets and Culture</h4>
						
					
										<div class="nav-toggle">

						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>

					</div> <!-- /nav-toggle -->
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

						<nav class="navigation">

				<div class="section-inner clear-fix">

					<ul class="header-bottom-menu">

					<li id="menu-item-7813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7813"><a href="https://tomluongo.me/category/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-7828" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7828"><a href="https://tomluongo.me/tag/foreign-policy/">Foreign Policy</a></li>
	<li id="menu-item-7821" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7821"><a href="https://tomluongo.me/tag/trump/">Trump</a></li>
	<li id="menu-item-7822" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7822"><a href="https://tomluongo.me/tag/russia/">Russia</a>
	<ul class="sub-menu">
		<li id="menu-item-7823" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7823"><a href="https://tomluongo.me/tag/putin/">Putin</a></li>
	</ul>
</li>
	<li id="menu-item-7824" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7824"><a href="https://tomluongo.me/tag/syria/">Syria</a></li>
	<li id="menu-item-7825" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7825"><a href="https://tomluongo.me/tag/europe/">Europe</a>
	<ul class="sub-menu">
		<li id="menu-item-7827" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7827"><a href="https://tomluongo.me/tag/brexit/">Brexit</a></li>
	</ul>
</li>
	<li id="menu-item-7826" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7826"><a href="https://tomluongo.me/tag/china/">China</a></li>
</ul>
</li>
<li id="menu-item-7820" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7820"><a href="https://tomluongo.me/category/money/">money</a>
<ul class="sub-menu">
	<li id="menu-item-7830" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7830"><a href="https://tomluongo.me/tag/economics/">Economics</a>
	<ul class="sub-menu">
		<li id="menu-item-7840" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7840"><a href="https://tomluongo.me/tag/dollar/">dollar</a></li>
		<li id="menu-item-7838" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7838"><a href="https://tomluongo.me/tag/euro-2/">euro</a></li>
	</ul>
</li>
	<li id="menu-item-7833" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7833"><a href="https://tomluongo.me/tag/investing/">investing</a>
	<ul class="sub-menu">
		<li id="menu-item-7834" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7834"><a href="https://tomluongo.me/tag/trading/">trading</a></li>
	</ul>
</li>
	<li id="menu-item-7831" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7831"><a href="https://tomluongo.me/tag/markets/">markets</a>
	<ul class="sub-menu">
		<li id="menu-item-7842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7842"><a href="https://tomluongo.me/tag/stocks/">stocks</a></li>
		<li id="menu-item-7843" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7843"><a href="https://tomluongo.me/tag/oil/">oil</a></li>
		<li id="menu-item-7832" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7832"><a href="https://tomluongo.me/tag/gold/">Gold</a></li>
		<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7846"><a href="https://tomluongo.me/tag/natural-gas/">natural gas</a></li>
	</ul>
</li>
	<li id="menu-item-7836" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7836"><a href="https://tomluongo.me/tag/monetary-policy/">Monetary Policy</a></li>
	<li id="menu-item-7835" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7835"><a href="https://tomluongo.me/tag/trade/">trade</a></li>
</ul>
</li>
<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7814"><a href="https://tomluongo.me/category/crypto/">Crypto</a>
<ul class="sub-menu">
	<li id="menu-item-7841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7841"><a href="https://tomluongo.me/tag/steem/">steem</a></li>
	<li id="menu-item-7837" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7837"><a href="https://tomluongo.me/tag/bitcoin/">Bitcoin</a></li>
	<li id="menu-item-7839" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7839"><a href="https://tomluongo.me/tag/ethereum/">ethereum</a></li>
	<li id="menu-item-7845" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7845"><a href="https://tomluongo.me/tag/litecoin/">litecoin</a></li>
	<li id="menu-item-7844" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7844"><a href="https://tomluongo.me/tag/blockchain/">blockchain</a></li>
</ul>
</li>
<li id="menu-item-7815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7815"><a href="https://tomluongo.me/category/private-blog/">Private Blog</a></li>
<li id="menu-item-7816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7816"><a href="https://tomluongo.me/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7848"><a href="https://tomluongo.me/tag/censorship/">Censorship</a></li>
	<li id="menu-item-7849" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7849"><a href="https://tomluongo.me/tag/culture-war/">Culture war</a></li>
	<li id="menu-item-7850" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7850"><a href="https://tomluongo.me/tag/technology/">technology</a></li>
	<li id="menu-item-7851" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7851"><a href="https://tomluongo.me/tag/movies/">Movies</a>
	<ul class="sub-menu">
		<li id="menu-item-7852" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7852"><a href="https://tomluongo.me/tag/star-wars/">Star Wars</a></li>
	</ul>
</li>
	<li id="menu-item-7854" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7854"><a href="https://tomluongo.me/tag/libertarian/">libertarian</a></li>
</ul>
</li>
<li id="menu-item-7817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7817"><a href="https://tomluongo.me/category/media/">Media</a>
<ul class="sub-menu">
	<li id="menu-item-7853" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7853"><a href="https://tomluongo.me/tag/youtube/">Youtube</a></li>
	<li id="menu-item-7847" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7847"><a href="https://tomluongo.me/tag/interview/">interview</a></li>
</ul>
</li>
<li id="menu-item-7818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7818"><a href="https://tomluongo.me/category/newsletter/">Newsletter</a></li>
<li id="menu-item-7819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7819"><a href="https://tomluongo.me/about/">Obligatory Bio</a></li>

					</ul>

				</div><!-- /header-bottom-menu -->

			</nav> <!-- /navigation -->
			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-8049" class="single clear-fix post-8049 post type-post status-publish format-standard has-post-thumbnail hentry category-money category-politics tag-energy tag-foreign-policy tag-markets tag-money tag-oil tag-politics tag-trump">

				<header class="post-header">

											<p class="post-categories"><a href="https://tomluongo.me/category/money/" rel="category tag">money</a>, <a href="https://tomluongo.me/category/politics/" rel="category tag">Politics</a></p>
					
					<h1 class="post-title">Energy Dominance or Flatulence?  Shale Drillers Bleed Cash</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="408" src="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/trump-fire-shrug.jpg?fit=816%2C408&amp;ssl=1" class="attachment-rowling-post-image size-rowling-post-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="8054" data-permalink="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/trump-fire-shrug/" data-orig-file="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/trump-fire-shrug.jpg?fit=1600%2C800&amp;ssl=1" data-orig-size="1600,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trump-fire-shrug" data-image-description="" data-medium-file="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/trump-fire-shrug.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/trump-fire-shrug.jpg?fit=616%2C308&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/trump-fire-shrug.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/trump-fire-shrug.jpg?resize=150%2C75&amp;ssl=1 150w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/trump-fire-shrug.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/trump-fire-shrug.jpg?resize=768%2C384&amp;ssl=1 768w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/trump-fire-shrug.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/trump-fire-shrug.jpg?resize=816%2C408&amp;ssl=1 816w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/trump-fire-shrug.jpg?resize=400%2C200&amp;ssl=1 400w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/trump-fire-shrug.jpg?resize=160%2C80&amp;ssl=1 160w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/trump-fire-shrug.jpg?w=1232&amp;ssl=1 1232w" data-lazy-sizes="(max-width: 816px) 100vw, 816px" data-lazy-src="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/trump-fire-shrug.jpg?fit=816%2C408&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/">June 10, 2019</a></span><span class="post-meta-author">Author: <a href="https://tomluongo.me/author/tfl1728/">Tom Luongo</a></span> 
											<span class="post-comments">
							<a href="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftomluongo.me%2F2019%2F06%2F10%2Fenergy-dominance-flatulence-shale-drillers-bleed-cash%2F&#038;via=TFL1728" class="twitter-share-button">Tweet</a></div>

<p>All of President Trump&#8217;s foreign policy can be summed up by two themes, making the world safe for Israel and controlling the price of energy.</p>



<p>He calls the latter &#8220;Energy Dominance.&#8221; And to those who still believe Trump has a plan, these two things are the only ones consistently in evidence.</p>



<p>His reactions to things contrary to his plan, however, are purely limbic.</p>



<p>These two themes converge completely with Iran.  Trump wants Iran neutered to force Jared Kushner&#8217;s <a href="https://www.asiatimes.com/2019/06/article/trumps-delayed-deal-of-the-century-already-dead/">now-delayed again</a>, &#8220;Deal of the Century&#8221; onto the Palestinians while also taking Iran&#8217;s oil off the market to support surging U.S. domestic production in the hopes of taking market share permanently.</p>



<p>Everything Trump does is in support of these two themes while throwing some red meat at his base over China, Mexico and the border.  </p>



<p>It was never his intention to leave Syria back in December, really.  Look how easy was it for John Bolton and the Joint Chiefs to convince him to stay because how else would we cut Iran&#8217;s exports to zero if we didn&#8217;t stop the land route through Iraq?</p>



<p>This is why we&#8217;re still harboring ISIS cells in the desert crossing around Al-Tanf at the Jordan/Iraq/Syria border, to stop Iranian oil from coming into the country.  </p>



<p>This feeds right into hurting all of Syria&#8217;s allies to strengthen Israel&#8217;s position.  </p>



<p>To paraphrase the song from Aladdin, &#8220;It&#8217;s stupid, but hey, it&#8217;s home.&#8221;</p>



<p>If the average Trump voter truly understood the lengths we are going to starve the Syrian army from having enough energy to finish wiping out the Al-Qaeda-linked groups in Idlib and Homs provinces they would burn their MAGA hats and stay home next November.</p>



<p>But they don&#8217;t so Trump&#8217;s approval rating keeps climbing.</p>



<p>On the other hand, people mostly understand exactly what the &#8220;Bay of Fat Pigs&#8221; operation in Venezuela was all about, protecting domestic oil production and getting control of Venezuela&#8217;s.</p>



<p>The sad truth is that many Americans consider this comeuppance for being stupid enough to elect Nicolas Maduro President.  </p>



<p>But this is the guts of Trump&#8217;s &#8220;Energy Dominance&#8221; policy.  Use tariffs, sanctions, threats and hybrid warfare to destroy the competition and therefore MAGA.  </p>



<p>It would be sad if it wasn&#8217;t so pathetic.  </p>



<p>And the irony is that the whole plan is predicated on sustainable and nigh-exponential growth of U.S. domestic production.</p>



<p>There&#8217;s only one problem with that.  It&#8217;s completely unsustainable.</p>



<p>The greatness of the U.S. production story is evident if you only look at the number of barrels produced. But that story turns into a nightmare the minute you look one inch deeper to see what the cost of those barrels are and what profit, if any, they produce.</p>



<p>From <a href="https://www.zerohedge.com/news/2019-06-09/gusher-red-ink-us-shale">Zerohedge</a> via Nick Cunningham at <a href="https://oilprice.com/Energy/Energy-General/A-Gusher-Of-Red-Ink-For-US-Shale.html#">Oilprice.com</a> comes this beauty of an image:</p>



<figure class="wp-block-image"><img src="<img class="embedded-image-link" src="https://i2.wp.com/www.zerohedge.com/s3/files/inline-images/2019-06-09_7-03-50.jpg?w=616&#038;ssl=1" data-recalc-dims="1">?itok=OKxxhOFZ&#8221; alt=&#8221;&#8221;/></figure>



<blockquote class="wp-block-quote"><p>Heading into 2019, the industry promised to stake out a renewed focus on capital discipline and shareholder returns. But that vow is now in danger of becoming yet another in a long line of unmet goals.</p><p> “Another quarter, another gusher of red ink,” the Institute for Energy Economics and Financial Analysis, along with the Sightline Institute, wrote in a joint report on the first quarter earnings of the shale industry.</p><p>The report studied 29 North American shale companies and found a combined $2.5 billion in negative free cash flow in the first quarter. That was a deterioration from the $2.1 billion in negative cash flow from the fourth quarter of 2018. “<strong>This dismal cash flow performance came despite a 16 percent quarter-over-quarter decline in capital expenditures,” the report’s authors concluded.</strong></p></blockquote>



<hr class="wp-block-separator"/>



<p>So, higher cash burn rates at high sale prices (remember Q1 here) and lower capex costs as the <a href="https://www.reuters.com/article/us-usa-rigs-baker-hughes/u-s-oil-rig-count-falls-to-lowest-since-feb-2018-baker-hughes-idUSKCN1T823F">rig count hits a fifteen-month low</a>. </p>



<p>You can&#8217;t hide a lack of profitability forever with financial engineering folks.  Even Elon Musk is beginning to figure this out.  And, once that reaches critical mass, to quote one of my favorite philosophers, The Tick, &#8220;Gravity is a harsh mistress.&#8221;</p>



<p>What was that old joke?</p>



<p style="text-align:center"><strong><em>&#8220;So if we&#8217;re selling dollars for ninety-cents how do we make money?&#8221;</em></strong></p>



<p style="text-align:center"><strong><em>&#8220;Volume.&#8221;</em></strong></p>



<p>If that doesn&#8217;t sum up where we are today in the energy space I don&#8217;t know what does.  </p>



<p>All of this is a product of the Fed&#8217;s ridiculous zero-bound interest rate policy allowing energy drillers to issue obscene amounts of low-quality shares and lower-quality debt packaged in such a way to yield the magic 7.5% most pension funds need to maintain their defined benefit payouts without going broke.</p>



<p>This cycle is only partially derailed by the Fed raising rates a couple of points to 2.75%.  </p>



<p>All Trump cares about is getting a 4% GDP print before next year&#8217;s election to prove his critics wrong. This is why he wants the Fed to lower rates.  </p>



<p>It will keep the shale boom going pumping massive amounts of oil which we can&#8217;t ship to the coasts to sell to people who don&#8217;t want it.</p>



<p>And even if all of the new pipeline capacity alleviates the internal glut that doesn&#8217;t mean there&#8217;s a market for more of it.  Remember, shale produces ultra light sweet crude which most refiners have to blend with heavier feedstock so there really is an upper limit as to how much of this stuff the market wants.</p>



<p>The current and persistent discount of West Texas to Brent, which is still over $9 per barrel is a measure of this since most oil is priced in relation to Brent, even heavy sour grades like Russian Urals, <a href="https://tomluongo.me/2019/05/22/sanctions-are-a-bitch-u-s-refiners-importing-russian-oil-like-mad/">which we&#8217;re importing more of to feed domestic refineries </a>strapped for stock now that we&#8217;ve embargoes Venezuelan oil.</p>



<p>If the shale boom is so sustainable why are frackers flaring <a href="https://oilprice.com/Energy/Natural-Gas/The-Gas-Flaring-Crisis-In-The-US-Oil-Patch.html">off obscene amounts of natural gas that comes along with it</a>?  Why are they wasting what should be salable energy?  Maybe because there&#8217;s no market for it?</p>



<blockquote class="wp-block-quote"><p>Rystad puts it into context, noting that the most productive gas facility in the U.S. Gulf of Mexico – Shell’s Mars-Ursa complex – produces about 260 to 270 MMcfd of gross natural gas. <strong>In other words, the most productive gas project in the Gulf of Mexico only produces about 40 percent of the volume of gas that is being flared and vented in West Texas and New Mexico every single day.</strong></p></blockquote>



<p>Given this situation I think we&#8217;ve reached that part of the story where someone just let a really big one rip and no one is willing to acknowledge it.</p>



<figure class="wp-block-image"><img data-attachment-id="8050" data-permalink="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/kenny-fart-on-fire/" data-orig-file="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/kenny-fart-on-fire.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kenny-fart-on-fire" data-image-description data-medium-file="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/kenny-fart-on-fire.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/kenny-fart-on-fire.jpg?fit=616%2C347&amp;ssl=1" src="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/kenny-fart-on-fire.jpg?w=616&#038;ssl=1" alt class="wp-image-8050 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/kenny-fart-on-fire.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/kenny-fart-on-fire.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/kenny-fart-on-fire.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/kenny-fart-on-fire.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/kenny-fart-on-fire.jpg?resize=142%2C80&amp;ssl=1 142w" data-lazy-sizes="(max-width: 616px) 100vw, 616px" data-lazy-src="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/kenny-fart-on-fire.jpg?w=616&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="8050" data-permalink="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/kenny-fart-on-fire/" data-orig-file="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/kenny-fart-on-fire.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kenny-fart-on-fire" data-image-description="" data-medium-file="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/kenny-fart-on-fire.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/kenny-fart-on-fire.jpg?fit=616%2C347&amp;ssl=1" src="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/kenny-fart-on-fire.jpg?w=616&#038;ssl=1" alt="" class="wp-image-8050" srcset="https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/kenny-fart-on-fire.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/kenny-fart-on-fire.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/kenny-fart-on-fire.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/kenny-fart-on-fire.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2019/06/kenny-fart-on-fire.jpg?resize=142%2C80&amp;ssl=1 142w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /></noscript><figcaption><strong>Dood&#8230; Natural Gas is Awesome!</strong></figcaption></figure>



<p>This is classic overproduction based on time-preference mis-coordinating the use of capital due to artificially-low interest rates.  It has nothing to do with a normally functioning market.</p>



<p>But this situation can go on a lot longer thanks to the realities outside of the U.S. shale industry.  </p>



<p>When the Fed finally does lower interest rates it won&#8217;t be to save the energy producers in North Dakota.   It will be to save the banking system from a dollar liquidity shock that will implode Europe.</p>



<p>The market&#8217;s reaction to Friday&#8217;s horrific jobs report was pure front-running that rate cut mixed with <em>safe-haven </em>behavior knowing that the global growth story is dead.</p>



<p>The U.S. yield curve imploded another 6 basis points.  Gold popped to a 2019 high, the Dow put in a major reversal and the euro rallied after a massive run-up in euro-bonds before the New York open reversed some of that.  </p>



<p>And there&#8217;s Trump demanding lower oil prices on Twitter which is just feeding the problems of the shale drillers already underwater.  Rock meet hard place.  </p>



<p>Dollars for eight-five cents?  MOAR volume!</p>



<p>So Trump has gotten what he wants but not for the reasons he wants it.  With growth dying thanks, in part, to his random acts of financial terror, oil prices are now in free fall.  </p>



<p>I identified the signals for <a href="https://youtu.be/8IwLHu_eegs?t=945">my Patrons in a Market Report on May 26th</a>, noting a back-to-back-to-back set of reversals I deemed &#8220;<strong><em>hugely bearish.</em></strong>&#8221;  Sometimes, it&#8217;s just that easy.  More often than not the market is telling you what you need to know, if you would only turn off the spin-machines and read the tape.</p>



<figure class="wp-block-image"><a href="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/06/image-8.png?ssl=1"><img data-attachment-id="8051" data-permalink="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/image-8-2/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/06/image-8.png?fit=811%2C585&amp;ssl=1" data-orig-size="811,585" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-8" data-image-description data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/06/image-8.png?fit=300%2C216&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/06/image-8.png?fit=616%2C444&amp;ssl=1" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/06/image-8.png?w=616&#038;ssl=1" alt="Brent-crude-bearish-pattern" class="wp-image-8051 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/06/image-8.png?w=811&amp;ssl=1 811w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/06/image-8.png?resize=150%2C108&amp;ssl=1 150w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/06/image-8.png?resize=300%2C216&amp;ssl=1 300w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/06/image-8.png?resize=768%2C554&amp;ssl=1 768w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/06/image-8.png?resize=111%2C80&amp;ssl=1 111w" data-lazy-sizes="(max-width: 616px) 100vw, 616px" data-lazy-src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/06/image-8.png?w=616&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="8051" data-permalink="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/image-8-2/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/06/image-8.png?fit=811%2C585&amp;ssl=1" data-orig-size="811,585" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-8" data-image-description="" data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/06/image-8.png?fit=300%2C216&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/06/image-8.png?fit=616%2C444&amp;ssl=1" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/06/image-8.png?w=616&#038;ssl=1" alt="Brent-crude-bearish-pattern" class="wp-image-8051" srcset="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/06/image-8.png?w=811&amp;ssl=1 811w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/06/image-8.png?resize=150%2C108&amp;ssl=1 150w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/06/image-8.png?resize=300%2C216&amp;ssl=1 300w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/06/image-8.png?resize=768%2C554&amp;ssl=1 768w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/06/image-8.png?resize=111%2C80&amp;ssl=1 111w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /></noscript></a></figure>



<p>But the sad truth is that once the Fed lowers rates the drillers will be encouraged to go back to the credit well one more time because there will be even more demand for their crappy paper.  In a yield-starved world everyone is trying to stave off the day of reckoning for as long as possible.</p>



<p>And right now, U.S. pension managers are a shale drillers&#8217; best friend.  And so is an ECB trapped like an egg in a vice between a faltering German economy and political system undermining what&#8217;s left of growth across Europe.  </p>



<p>But not a U.S. President intent on creating a world few want and fewer benefit from while wasting a precious energy by the cubic shit load for a couple hundred thousand votes more than a year from now. </p>



<p>MAGA bitchez.</p>



<hr class="wp-block-separator"/>



<p>Support for Gold Goats ‘n Guns can happen in a variety of ways if you are so inclined. From <a href="https://www.patreon.com/goldgoatsnguns">Patreon</a> to <a href="http://paypal.me/PirateDogAcres">Paypal</a> or by your browsing habits through the <strong><a href="https://brave.com/tom148">Brave browser where you can tip your favorite websites (like this one)</a></strong> for the work they provide. </p>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftomluongo.me%2F2019%2F06%2F10%2Fenergy-dominance-flatulence-shale-drillers-bleed-cash%2F&#038;via=TFL1728" class="twitter-share-button">Tweet</a></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8049" class="share-twitter sd-button share-icon" href="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-8049" class="share-linkedin sd-button share-icon" href="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8049" class="share-facebook sd-button share-icon" href="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-8049" class="share-pinterest sd-button share-icon" href="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-8049" class="share-skype sd-button share-icon" href="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12979552-8049-5cfe08b9dd074' data-src='https://widgets.wp.com/likes/#blog_id=12979552&amp;post_id=8049&amp;origin=tomluongo.me&amp;obj_id=12979552-8049-5cfe08b9dd074' data-name='like-post-frame-12979552-8049-5cfe08b9dd074'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://tomluongo.me/tag/energy/" rel="tag">energy</a><a href="https://tomluongo.me/tag/foreign-policy/" rel="tag">Foreign Policy</a><a href="https://tomluongo.me/tag/markets/" rel="tag">markets</a><a href="https://tomluongo.me/tag/money/" rel="tag">money</a><a href="https://tomluongo.me/tag/oil/" rel="tag">oil</a><a href="https://tomluongo.me/tag/politics/" rel="tag">Politics</a><a href="https://tomluongo.me/tag/trump/" rel="tag">Trump</a>
							</div>

						
							<div class="entry-author">
		<div class="author-avatar">
			<img alt src="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Tom Luongo</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Publisher of the Gold Goats n Guns.  Ruminations on Geopolitics, Markets and Goats.			<a class="author-link" href="https://tomluongo.me/author/tfl1728/" rel="author">
				View all posts by Tom Luongo			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
	
					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tomluongo.me/2019/06/07/salvini-faces-italian-troika-protecting-the-eu/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Salvini Faces Italian Troika Protecting the EU</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	<p class="must-log-in">You must <a href="https://tomluongo.me/wp-login.php?redirect_to=https%3A%2F%2Ftomluongo.me%2F2019%2F06%2F10%2Fenergy-dominance-flatulence-shale-drillers-bleed-cash%2F%23respond">log in</a> to post a comment.</p>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="wpcom_social_media_icons_widget-7" class="widget widget_wpcom_social_media_icons_widget"><div class="widget-content"><h3 class="widget-title">Social</h3><ul><li><a href="https://twitter.com/tfl1728/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View tfl1728&#8217;s profile on Twitter</span></a></li><li><a href="https://www.youtube.com/user/joechip2/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View joechip2&#8217;s profile on YouTube</span></a></li><li><a href="https://profiles.wordpress.org/tfl1728/" class="genericon genericon-wordpress" target="_blank"><span class="screen-reader-text">View tfl1728&#8217;s profile on WordPress.org</span></a></li><li><a href="https://tfl1728.tumblr.com" class="genericon genericon-tumblr" target="_blank"><span class="screen-reader-text">View tfl1728&#8217;s profile on Tumblr</span></a></li></ul></div><div class="clear"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Paypal Donations</h3><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="WVEFMQCKSETXA" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt border="0" src="https://i1.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i1.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
</form></div></div><div class="clear"></div></aside><aside id="media_image-11" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Get the Newsletter!</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.patreon.com/goldgoatsnguns" rel="httpwwwpatreoncomgoldgoatsnguns noopener noreferrer" target="_blank"><img width="300" height="168" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=300%2C168&amp;ssl=1" class="image wp-image-6690  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="6690" data-permalink="https://tomluongo.me/subscribe/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=1381%2C773&amp;ssl=1" data-orig-size="1381,773" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="subscribe" data-image-description="" data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=616%2C345&amp;ssl=1" data-lazy-src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=300%2C168&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="clear"></div></aside><aside id="gravatar-4" class="widget widget_gravatar"><div class="widget-content"><p><img alt src="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=256&#038;d=identicon&#038;r=g" class="avatar avatar-256 grav-widget-none photo jetpack-lazy-image" height="256" width="256" data-lazy-srcset="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=512&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=256&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=256&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=512&#038;d=identicon&#038;r=g 2x' class='avatar avatar-256 grav-widget-none photo' height='256' width='256' /></noscript></p>
</div><div class="clear"></div></aside><aside id="media_image-14" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Get GGnG Schwag</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.cafepress.com/goldgoatsnguns" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2017/09/gold_goats_n_guns_tshirt.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-4009  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="4009" data-permalink="https://tomluongo.me/gold_goats_n_guns_tshirt/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2017/09/gold_goats_n_guns_tshirt.jpg?fit=460%2C460&amp;ssl=1" data-orig-size="460,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gold_goats_n_guns_tshirt" data-image-description="" data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2017/09/gold_goats_n_guns_tshirt.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2017/09/gold_goats_n_guns_tshirt.jpg?fit=460%2C460&amp;ssl=1" data-lazy-src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2017/09/gold_goats_n_guns_tshirt.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="clear"></div></aside><aside id="top-posts-4" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Popular Rumblings</h3><ul>				<li>
										<a href="https://tomluongo.me/2019/06/07/salvini-faces-italian-troika-protecting-the-eu/" class="bump-view" data-bump-view="tp">
						Salvini Faces Italian Troika Protecting the EU					</a>
										</li>
								<li>
										<a href="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/" class="bump-view" data-bump-view="tp">
						Energy Dominance or Flatulence?  Shale Drillers Bleed Cash					</a>
										</li>
								<li>
										<a href="https://tomluongo.me/2019/06/06/when-whining-becomes-a-weapon-the-latest-youtube-ad-pocalypse/" class="bump-view" data-bump-view="tp">
						When Whining Becomes a Weapon: The Latest YouTube Ad-pocalypse					</a>
										</li>
				</ul></div><div class="clear"></div></aside><aside id="archives-5" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Past Rumblings</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Past Rumblings</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://tomluongo.me/2019/06/'> June 2019 </option>
	<option value='https://tomluongo.me/2019/05/'> May 2019 </option>
	<option value='https://tomluongo.me/2019/04/'> April 2019 </option>
	<option value='https://tomluongo.me/2019/03/'> March 2019 </option>
	<option value='https://tomluongo.me/2019/02/'> February 2019 </option>
	<option value='https://tomluongo.me/2019/01/'> January 2019 </option>
	<option value='https://tomluongo.me/2018/12/'> December 2018 </option>
	<option value='https://tomluongo.me/2018/11/'> November 2018 </option>
	<option value='https://tomluongo.me/2018/10/'> October 2018 </option>
	<option value='https://tomluongo.me/2018/09/'> September 2018 </option>
	<option value='https://tomluongo.me/2018/08/'> August 2018 </option>
	<option value='https://tomluongo.me/2018/07/'> July 2018 </option>
	<option value='https://tomluongo.me/2018/06/'> June 2018 </option>
	<option value='https://tomluongo.me/2018/05/'> May 2018 </option>
	<option value='https://tomluongo.me/2018/04/'> April 2018 </option>
	<option value='https://tomluongo.me/2018/03/'> March 2018 </option>
	<option value='https://tomluongo.me/2018/02/'> February 2018 </option>
	<option value='https://tomluongo.me/2018/01/'> January 2018 </option>
	<option value='https://tomluongo.me/2017/12/'> December 2017 </option>
	<option value='https://tomluongo.me/2017/11/'> November 2017 </option>
	<option value='https://tomluongo.me/2017/10/'> October 2017 </option>
	<option value='https://tomluongo.me/2017/09/'> September 2017 </option>
	<option value='https://tomluongo.me/2017/08/'> August 2017 </option>
	<option value='https://tomluongo.me/2017/07/'> July 2017 </option>
	<option value='https://tomluongo.me/2017/06/'> June 2017 </option>
	<option value='https://tomluongo.me/2017/05/'> May 2017 </option>
	<option value='https://tomluongo.me/2017/04/'> April 2017 </option>
	<option value='https://tomluongo.me/2017/03/'> March 2017 </option>
	<option value='https://tomluongo.me/2016/12/'> December 2016 </option>
	<option value='https://tomluongo.me/2016/11/'> November 2016 </option>
	<option value='https://tomluongo.me/2016/10/'> October 2016 </option>
	<option value='https://tomluongo.me/2013/01/'> January 2013 </option>
	<option value='https://tomluongo.me/2012/08/'> August 2012 </option>
	<option value='https://tomluongo.me/2011/07/'> July 2011 </option>
	<option value='https://tomluongo.me/2011/06/'> June 2011 </option>
	<option value='https://tomluongo.me/2011/03/'> March 2011 </option>
	<option value='https://tomluongo.me/2011/02/'> February 2011 </option>
	<option value='https://tomluongo.me/2011/01/'> January 2011 </option>
	<option value='https://tomluongo.me/2010/12/'> December 2010 </option>
	<option value='https://tomluongo.me/2010/11/'> November 2010 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div class="clear"></div></aside><aside id="rss_links-8" class="widget widget_rss_links"><div class="widget-content"><h3 class="widget-title">GGnG Feed</h3><ul><li><a target="_self" href="https://tomluongo.me/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://tomluongo.me/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</div><div class="clear"></div></aside><aside id="text-4" class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Quotes</h3>			<div class="textwidget">"It takes a village to raise an idiot."<p>
"I refuse to embrace schizophrenia as a survival mechanism."</p></div>
		</div><div class="clear"></div></aside><aside id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title">Subscribe to Blog via Email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div><p>Join 3,852 other subscribers</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-6">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-6"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://tomluongo.me/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div><div class="clear"></div></aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><div class="widget-content"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href="https://tomluongo.me/tag/bitcoin/" class="tag-cloud-link tag-link-36507086 tag-link-position-1" style="font-size: 15.271317829457pt;" aria-label="Bitcoin (92 items)">Bitcoin</a>
<a href="https://tomluongo.me/tag/brexit/" class="tag-cloud-link tag-link-119286966 tag-link-position-2" style="font-size: 10.93023255814pt;" aria-label="Brexit (36 items)">Brexit</a>
<a href="https://tomluongo.me/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-3" style="font-size: 12.449612403101pt;" aria-label="China (50 items)">China</a>
<a href="https://tomluongo.me/tag/corruption/" class="tag-cloud-link tag-link-22388 tag-link-position-4" style="font-size: 12.883720930233pt;" aria-label="Corruption (55 items)">Corruption</a>
<a href="https://tomluongo.me/tag/crypto/" class="tag-cloud-link tag-link-647625364 tag-link-position-5" style="font-size: 8pt;" aria-label="Crypto (19 items)">Crypto</a>
<a href="https://tomluongo.me/tag/cryptocurrency/" class="tag-cloud-link tag-link-51541356 tag-link-position-6" style="font-size: 13.968992248062pt;" aria-label="cryptocurrency (70 items)">cryptocurrency</a>
<a href="https://tomluongo.me/tag/culture/" class="tag-cloud-link tag-link-647625360 tag-link-position-7" style="font-size: 11.906976744186pt;" aria-label="Culture (45 items)">Culture</a>
<a href="https://tomluongo.me/tag/dollar/" class="tag-cloud-link tag-link-107616 tag-link-position-8" style="font-size: 8.2170542635659pt;" aria-label="dollar (20 items)">dollar</a>
<a href="https://tomluongo.me/tag/economics/" class="tag-cloud-link tag-link-657 tag-link-position-9" style="font-size: 16.031007751938pt;" aria-label="Economics (108 items)">Economics</a>
<a href="https://tomluongo.me/tag/elections/" class="tag-cloud-link tag-link-31174 tag-link-position-10" style="font-size: 10.93023255814pt;" aria-label="elections (36 items)">elections</a>
<a href="https://tomluongo.me/tag/ethereum/" class="tag-cloud-link tag-link-25473327 tag-link-position-11" style="font-size: 8.6511627906977pt;" aria-label="ethereum (22 items)">ethereum</a>
<a href="https://tomluongo.me/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-12" style="font-size: 12.449612403101pt;" aria-label="EU (50 items)">EU</a>
<a href="https://tomluongo.me/tag/euro-2/" class="tag-cloud-link tag-link-6356880 tag-link-position-13" style="font-size: 11.472868217054pt;" aria-label="euro (41 items)">euro</a>
<a href="https://tomluongo.me/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-14" style="font-size: 13.968992248062pt;" aria-label="Europe (69 items)">Europe</a>
<a href="https://tomluongo.me/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-15" style="font-size: 13.751937984496pt;" aria-label="finance (67 items)">finance</a>
<a href="https://tomluongo.me/tag/foreign-policy/" class="tag-cloud-link tag-link-11797 tag-link-position-16" style="font-size: 11.798449612403pt;" aria-label="Foreign Policy (44 items)">Foreign Policy</a>
<a href="https://tomluongo.me/tag/geopolitics/" class="tag-cloud-link tag-link-10772 tag-link-position-17" style="font-size: 10.387596899225pt;" aria-label="geopolitics (32 items)">geopolitics</a>
<a href="https://tomluongo.me/tag/germany/" class="tag-cloud-link tag-link-3550 tag-link-position-18" style="font-size: 11.472868217054pt;" aria-label="germany (41 items)">germany</a>
<a href="https://tomluongo.me/tag/goats/" class="tag-cloud-link tag-link-171651 tag-link-position-19" style="font-size: 10.387596899225pt;" aria-label="Goats (32 items)">Goats</a>
<a href="https://tomluongo.me/tag/gold/" class="tag-cloud-link tag-link-27917 tag-link-position-20" style="font-size: 15.271317829457pt;" aria-label="Gold (92 items)">Gold</a>
<a href="https://tomluongo.me/tag/guns/" class="tag-cloud-link tag-link-11141 tag-link-position-21" style="font-size: 10.062015503876pt;" aria-label="Guns (30 items)">Guns</a>
<a href="https://tomluongo.me/tag/investing/" class="tag-cloud-link tag-link-6635 tag-link-position-22" style="font-size: 13.317829457364pt;" aria-label="investing (60 items)">investing</a>
<a href="https://tomluongo.me/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-23" style="font-size: 12.558139534884pt;" aria-label="iran (51 items)">iran</a>
<a href="https://tomluongo.me/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-24" style="font-size: 10.387596899225pt;" aria-label="israel (32 items)">israel</a>
<a href="https://tomluongo.me/tag/italy/" class="tag-cloud-link tag-link-419 tag-link-position-25" style="font-size: 11.472868217054pt;" aria-label="italy (41 items)">italy</a>
<a href="https://tomluongo.me/tag/livestream/" class="tag-cloud-link tag-link-191595 tag-link-position-26" style="font-size: 11.798449612403pt;" aria-label="livestream (44 items)">livestream</a>
<a href="https://tomluongo.me/tag/markets/" class="tag-cloud-link tag-link-11636 tag-link-position-27" style="font-size: 14.294573643411pt;" aria-label="markets (75 items)">markets</a>
<a href="https://tomluongo.me/tag/media/" class="tag-cloud-link tag-link-647625358 tag-link-position-28" style="font-size: 8.8682170542636pt;" aria-label="Media (23 items)">Media</a>
<a href="https://tomluongo.me/tag/merkel/" class="tag-cloud-link tag-link-246307 tag-link-position-29" style="font-size: 12.77519379845pt;" aria-label="Merkel (54 items)">Merkel</a>
<a href="https://tomluongo.me/tag/money/" class="tag-cloud-link tag-link-647625362 tag-link-position-30" style="font-size: 16.46511627907pt;" aria-label="money (120 items)">money</a>
<a href="https://tomluongo.me/tag/news/" class="tag-cloud-link tag-link-103 tag-link-position-31" style="font-size: 11.147286821705pt;" aria-label="news (38 items)">news</a>
<a href="https://tomluongo.me/tag/newsletter/" class="tag-cloud-link tag-link-647625365 tag-link-position-32" style="font-size: 9.1937984496124pt;" aria-label="Newsletter (25 items)">Newsletter</a>
<a href="https://tomluongo.me/tag/oil/" class="tag-cloud-link tag-link-3454 tag-link-position-33" style="font-size: 9.4108527131783pt;" aria-label="oil (26 items)">oil</a>
<a href="https://tomluongo.me/tag/politics/" class="tag-cloud-link tag-link-647625359 tag-link-position-34" style="font-size: 22pt;" aria-label="Politics (388 items)">Politics</a>
<a href="https://tomluongo.me/tag/private-blog/" class="tag-cloud-link tag-link-647625366 tag-link-position-35" style="font-size: 14.62015503876pt;" aria-label="Private Blog (80 items)">Private Blog</a>
<a href="https://tomluongo.me/tag/putin/" class="tag-cloud-link tag-link-139543 tag-link-position-36" style="font-size: 15.922480620155pt;" aria-label="Putin (107 items)">Putin</a>
<a href="https://tomluongo.me/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-37" style="font-size: 17.984496124031pt;" aria-label="Russia (165 items)">Russia</a>
<a href="https://tomluongo.me/tag/sanctions/" class="tag-cloud-link tag-link-188256 tag-link-position-38" style="font-size: 10.821705426357pt;" aria-label="Sanctions (35 items)">Sanctions</a>
<a href="https://tomluongo.me/tag/saudi-arabia/" class="tag-cloud-link tag-link-16270 tag-link-position-39" style="font-size: 9.0852713178295pt;" aria-label="Saudi Arabia (24 items)">Saudi Arabia</a>
<a href="https://tomluongo.me/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-40" style="font-size: 13.751937984496pt;" aria-label="Syria (66 items)">Syria</a>
<a href="https://tomluongo.me/tag/trade/" class="tag-cloud-link tag-link-1595 tag-link-position-41" style="font-size: 9.0852713178295pt;" aria-label="trade (24 items)">trade</a>
<a href="https://tomluongo.me/tag/trading/" class="tag-cloud-link tag-link-1516 tag-link-position-42" style="font-size: 10.279069767442pt;" aria-label="trading (31 items)">trading</a>
<a href="https://tomluongo.me/tag/trump/" class="tag-cloud-link tag-link-467532 tag-link-position-43" style="font-size: 18.961240310078pt;" aria-label="Trump (202 items)">Trump</a>
<a href="https://tomluongo.me/tag/turkey/" class="tag-cloud-link tag-link-1148 tag-link-position-44" style="font-size: 11.038759689922pt;" aria-label="turkey (37 items)">turkey</a>
<a href="https://tomluongo.me/tag/war/" class="tag-cloud-link tag-link-3934 tag-link-position-45" style="font-size: 9.953488372093pt;" aria-label="War (29 items)">War</a></div>
</div><div class="clear"></div></aside><aside id="rss_links-6" class="widget widget_rss_links"><div class="widget-content"><h3 class="widget-title">GGnG RSS Feeds</h3><ul><li><a target="_self" href="https://tomluongo.me/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://tomluongo.me/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2019 <a href="https://tomluongo.me/" title="Gold Goats &#039;n Guns &mdash; Speaking Truth, Destroying Narratives about Politics, Markets and Culture" rel="home">Gold Goats &#039;n Guns</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1570471-3']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-49fbfd629b465d0a4a26610099f9a8e3">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tomluongo.me\/2019\/06\/10\/energy-dominance-flatulence-shale-drillers-bleed-cash\/":8049};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/06/10/energy-dominance-flatulence-shale-drillers-bleed-cash/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://tomluongo.me/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/7.4/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/themes/rowling/js/skip-link-focus-fix.js?ver=20190419'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/themes/rowling/js/flexslider.js?ver=20190419'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/themes/rowling/js/doubletaptogo.js?ver=20190419'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/themes/rowling/js/global.js?ver=20190419'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/embed-image-links/js.php?max-width-percentage=100&#038;ver=5.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/tomluongo.me\/wp-admin\/admin-ajax.php","nonce":"1b5a6be87f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/tomluongo.me\/wp-login.php?redirect_to=https%3A%2F%2Ftomluongo.me%2F2019%2F06%2F10%2Fenergy-dominance-flatulence-shale-drillers-bleed-cash%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201924#ver=201924' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'12979552',post:'8049',tz:'0',srv:'tomluongo.me'} ]);
	_stq.push([ 'clickTrackerInit', '12979552', '8049' ]);
</script>

</body>
</html>
<!--
	generated 35 seconds ago
	generated in 0.185 seconds
	served from batcache in 0.003 seconds
	expires in 265 seconds
-->
