<!DOCTYPE html>
<html class="no-js" lang="en-US">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://tomluongo.me/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lagarde Capitulates As the Euro-Zone Divides - Gold Goats &#039;n Guns</title>
	<meta name="description" content="ECB President Christine Lagarde is trapped by her own policies and Brussels tenuous hold on reality. The EU will split because of this." />
	<link rel="canonical" href="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lagarde Capitulates As the Euro-Zone Divides - Gold Goats &#039;n Guns" />
	<meta property="og:description" content="ECB President Christine Lagarde is trapped by her own policies and Brussels tenuous hold on reality. The EU will split because of this." />
	<meta property="og:url" content="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/" />
	<meta property="og:site_name" content="Gold Goats &#039;n Guns" />
	<meta property="article:published_time" content="2022-06-12T17:54:55+00:00" />
	<meta property="article:modified_time" content="2022-06-12T17:54:56+00:00" />
	<meta property="og:image" content="https://tomluongo.me/wp-content/uploads/2021/09/1000-euro-lagarde-1024x605.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="605" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tfl1728" />
	<meta name="twitter:site" content="@tfl1728" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Tom Luongo" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="11 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tomluongo.me/#website","url":"https://tomluongo.me/","name":"Gold Goats &#039;n Guns","description":"Speaking Truth, Destroying Narratives about Politics, Markets and Culture","publisher":{"@id":"https://tomluongo.me/#/schema/person/a3e0d5cd7b377f2c25d7500fe0ca2003"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tomluongo.me/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/#primaryimage","url":"https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/1000-euro-lagarde.png?fit=3000%2C1772&ssl=1","contentUrl":"https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/1000-euro-lagarde.png?fit=3000%2C1772&ssl=1","width":3000,"height":1772},{"@type":"WebPage","@id":"https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/#webpage","url":"https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/","name":"Lagarde Capitulates As the Euro-Zone Divides - Gold Goats &#039;n Guns","isPartOf":{"@id":"https://tomluongo.me/#website"},"primaryImageOfPage":{"@id":"https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/#primaryimage"},"datePublished":"2022-06-12T17:54:55+00:00","dateModified":"2022-06-12T17:54:56+00:00","description":"ECB President Christine Lagarde is trapped by her own policies and Brussels tenuous hold on reality. The EU will split because of this.","breadcrumb":{"@id":"https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/"]}]},{"@type":"BreadcrumbList","@id":"https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://tomluongo.me/"},{"@type":"ListItem","position":2,"name":"Lagarde Capitulates As the Euro-Zone Divides"}]},{"@type":"Article","@id":"https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/#article","isPartOf":{"@id":"https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/#webpage"},"author":{"@id":"https://tomluongo.me/#/schema/person/a3e0d5cd7b377f2c25d7500fe0ca2003"},"headline":"Lagarde Capitulates As the Euro-Zone Divides","datePublished":"2022-06-12T17:54:55+00:00","dateModified":"2022-06-12T17:54:56+00:00","mainEntityOfPage":{"@id":"https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/#webpage"},"wordCount":2221,"commentCount":0,"publisher":{"@id":"https://tomluongo.me/#/schema/person/a3e0d5cd7b377f2c25d7500fe0ca2003"},"image":{"@id":"https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/1000-euro-lagarde.png?fit=3000%2C1772&ssl=1","keywords":["Economics","Europe","markets","money"],"articleSection":["money"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://tomluongo.me/#/schema/person/a3e0d5cd7b377f2c25d7500fe0ca2003","name":"Tom Luongo","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://tomluongo.me/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=96&d=identicon&r=pg","contentUrl":"https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=96&d=identicon&r=pg","caption":"Tom Luongo"},"logo":{"@id":"https://tomluongo.me/#/schema/person/image/"},"description":"Publisher of the Gold Goats n Guns. Ruminations on Geopolitics, Markets and Goats.","sameAs":["http://www.tomluongo.me","https://www.linkedin.com/in/tom-luongo-a593845/","https://twitter.com/tfl1728","https://www.youtube.com/channel/UC54PyZuVrDrhbWc6UqNjEBA"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Gold Goats &#039;n Guns &raquo; Feed" href="https://tomluongo.me/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gold Goats &#039;n Guns &raquo; Comments Feed" href="https://tomluongo.me/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gold Goats &#039;n Guns &raquo; Lagarde Capitulates As the Euro-Zone Divides Comments Feed" href="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-1570471-3"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tomluongo.me\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://tomluongo.me/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='patreon-wordpress-css-css'  href='https://tomluongo.me/wp-content/plugins/patreon-connect/assets/css/app.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='dntplgn_style-css'  href='https://tomluongo.me/wp-content/plugins/recurring-donation/css/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://tomluongo.me/wp-content/plugins/recurring-donation/css/jquery-ui-styles.css?ver=6.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://tomluongo.me/wp-content/themes/rowling/font-awesome/font-awesome.css?ver=20191109' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://tomluongo.me/wp-content/themes/rowling/style.css?ver=1.1.1-wpcom' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://tomluongo.me/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://tomluongo.me/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.1-a.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tomluongo.me/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1-a.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.3' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/tomluongo.me","hash_tracking":"false","ua":"UA-1570471-3","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/recurring-donation/js/script.js?ver=6.0' id='dntplgn_script-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/tomluongo.me\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/tomluongo.me\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"14592"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?ver=6' id='media-video-jwt-bridge-js'></script>
<link rel="https://api.w.org/" href="https://tomluongo.me/wp-json/" /><link rel="alternate" type="application/json" href="https://tomluongo.me/wp-json/wp/v2/posts/14592" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tomluongo.me/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tomluongo.me/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pSszC-3Nm' />
<link rel="alternate" type="application/json+oembed" href="https://tomluongo.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftomluongo.me%2F2022%2F06%2F12%2Flagarde-capitulates-euro-zone-divides%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tomluongo.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftomluongo.me%2F2022%2F06%2F12%2Flagarde-capitulates-euro-zone-divides%2F&#038;format=xml" />
<style>@font-face {
			font-family: 'Libre Franklin Extra Bold';
			src: url('https://tomluongo.me/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff2') format('woff2'),
				 url('https://tomluongo.me/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff') format('woff');
			font-weight: bold;
			}</style><style>img#wpstats{display:none}</style>
	
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<link rel="amphtml" href="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6e81e4ae23a6d43212abf113f/666df3a660b09f46b718ca7ae.js");</script>
<meta name="google-site-verification" content="6vIx8MZWuB7ELTrgAR4tu-vzp8F6gA-hXbymIYE59vM" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4011570510867441",
    enable_page_level_ads: true
  });
</script><meta name="twitter:widgets:link-color" content="#800000"><meta name="twitter:widgets:border-color" content="#ffff80"><meta name="twitter:partner" content="tfwp"><style type="text/css" id="custom-colors-css">.post-tags a,.tagcloud .widget-content a,.widget_tag_cloud .widget-content a,#infinite-handle span button:hover{background:#ccc}.header-top-menu li.menu-item-has-children a:after,.header-top-menu li.page_item_has_children a:after{border-top-color:#9b9b9b}.post-tags a:before,.tagcloud .widget-content a:before,.widget_tag_cloud .widget-content a:before{border-right-color:#ccc}.entry-author .author-bio,.site-description,.post-author .description,.header-top-menu ul a,.header-top-menu>li>a,.social-menu a,.credits .attribution,.credits .attribution a{color:#9b9b9b}.widget-content,.rowling-widget-list .excerpt{color:#6d6d6d}.nav-toggle .bar,.nav-toggle.active .bar{background:#fff}.header-bottom-menu>li.menu-item-has-children:after,.header-bottom-menu>li.page_item_has_children:after{border-top-color:#fff}.header-top-menu li.menu-item-has-children:hover a:after,.header-top-menu li.page_item_has_children:hover a:after{border-top-color:#fff}.post-author .title a,.social-menu a:hover,.social-menu a.active{border-color:#fff}.header-bottom-menu ul a,.header-bottom-menu>li>a,.header-bottom-menu>li:hover>a,.header-bottom-menu ul li:hover>a,.header-bottom-menu>li.current_menu_item>a,.header-bottom-menu>li.current_page_item>a,.navigation .section-inner,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-content fieldset legend,.post-content fieldset legend,.post-content input[type="submit"],.post-content input[type="reset"],.post-content input[type="button"],.post-content input[type="submit"]:hover,.post-content input[type="reset"]:hover,.post-content input[type="button"]:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.comment-respond input[type="submit"],.to-the-top .fa{color:#fff}.site-title a{color:#fff}.header-top-menu li.current-menu-item>a,.header-top-menu li.current_page_item>a,.header-top-menu li:hover>a,.header-top-menu ul li:hover>a,.social-menu a:hover,.social-menu a.active{color:#fff}body,.post-title a,.post-title a:hover,.single-post .post-image-caption,.page-links>span:nth-of-type(2),.post-navigation .navigation-post-title,.post-content caption,.post-content th,.post-content div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a,.pingbacks-title,.pingbacklist a,.comment-respond form label{color:#111}.content:before{background:#fff}.entry-author,.header-wrapper,.posts .post-image,.post-author,.credits{background:#5e0101}.top-nav{background:#810101}.header-top-menu ul li,.header-top-menu>li:hover>a{background:#700101}.social-menu a{border-color:#5e0101}.entry-author:before,.post-author:before{border-bottom-color:#5e0101}.header-bottom-menu ul,.navigation .section-inner,.header-bottom-menu,.nav-toggle,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.post-content fieldset legend,.post-content input[type="submit"],.post-content input[type="reset"],.post-content input[type="button"],.post-content input[type="submit"]:hover,.post-content input[type="reset"]:hover,.post-content input[type="button"]:hover,.comment-respond input[type="submit"],#infinite-handle span button,.to-the-top{background:#900202}.bypostauthor .comment-author-icon{background:#900202}.sticky.post .sticky-tag:after,.single-post .post .sticky-tag:after,.post-tags a:hover:before,.tagcloud .widget-content a:hover:before,.widget_tag_cloud .widget-content a:hover:before{border-right-color:#900202}.post-content a:hover,.pingbacks-title,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{border-bottom-color:#900202}.sticky.post .sticky-tag:after{border-left-color:#900202}.comments-title-link a:hover,.page-edit-link .post-edit-link:hover{border-color:#900202}.nav-links>div a:hover,.comments-nav a:hover,.archive-nav a:hover{border-top-color:#900202}.widget-title,.widget-content a:hover,.page-title h4{border-bottom-color:#900202}body a,body a:hover,body a:active,.post-content a,.post-content a:hover,.post-content p.intro,.post-content blockquote:after,.post-categories,.single-post .post-meta a,.single-post .post-image-caption .fa,.search-container .search-button:hover,.comments-title .fa,.comment-reply-title .fa,.comments-title-link a,.comment-meta .vcard a,.no-comments .fa,.comment-header h4 a,.pingbacklist a:hover,.comments-nav a:hover,.page-edit-link,.related-post .category,.nav-links>div a:hover span,.credits .copyright a:hover,.wrapper .search-button:hover,.archive-nav a:hover,#wp-calendar thead th,#wp-calendar tfoot a:hover,.widget-content a:hover,.widget-content a:hover::before,.widget-content li a:hover,.widget-content li a:hover::before,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{color:#900202}.site-title a:hover{color:#fa6f6f}</style>
<link rel="icon" href="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/04/cropped-Gold-Goats-N-Guns-Logo-01.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/04/cropped-Gold-Goats-N-Guns-Logo-01.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/04/cropped-Gold-Goats-N-Guns-Logo-01.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/04/cropped-Gold-Goats-N-Guns-Logo-01.jpg?fit=270%2C270&#038;ssl=1" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Lagarde Capitulates As the Euro-Zone Divides"><meta name="twitter:site" content="@TFL1728"><meta name="twitter:description" content="I know you probably get tired of me saying this but the Euro-zone is headed for a massive crisis.  On Thursday, June 9th, the ECB came out with its policy statement, less than one week before the next FOMC meeting statement (June 14th). It was a doozy.  Christine Lagarde attempted early on to project that&hellip;"><meta name="twitter:image" content="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?fit=909%2C442&amp;ssl=1"><meta name="twitter:creator" content="@tfl1728">
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1570471-3']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->

</head>

	<body class="post-template-default single single-post postid-14592 single-format-standard has-featured-image custom-colors">


		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						
					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://tomluongo.me/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://tomluongo.me/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://tomluongo.me/" title="Gold Goats &#039;n Guns &mdash; Speaking Truth, Destroying Narratives about Politics, Markets and Culture" rel="home">Gold Goats &#039;n Guns</a>
						</h2>

													<h4 class="site-description">Speaking Truth, Destroying Narratives about Politics, Markets and Culture</h4>
						
					
										<div class="nav-toggle">

						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>

					</div> <!-- /nav-toggle -->
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

						<nav class="navigation">

				<div class="section-inner clear-fix">

					<ul class="header-bottom-menu">

					<li id="menu-item-7813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7813"><a href="https://tomluongo.me/category/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-7828" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7828"><a href="https://tomluongo.me/tag/foreign-policy/">Foreign Policy</a></li>
	<li id="menu-item-7821" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7821"><a href="https://tomluongo.me/tag/trump/">Trump</a></li>
	<li id="menu-item-7822" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7822"><a href="https://tomluongo.me/tag/russia/">Russia</a>
	<ul class="sub-menu">
		<li id="menu-item-7823" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7823"><a href="https://tomluongo.me/tag/putin/">Putin</a></li>
	</ul>
</li>
	<li id="menu-item-7824" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7824"><a href="https://tomluongo.me/tag/syria/">Syria</a></li>
	<li id="menu-item-7825" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7825"><a href="https://tomluongo.me/tag/europe/">Europe</a>
	<ul class="sub-menu">
		<li id="menu-item-7827" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7827"><a href="https://tomluongo.me/tag/brexit/">Brexit</a></li>
	</ul>
</li>
	<li id="menu-item-7826" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7826"><a href="https://tomluongo.me/tag/china/">China</a></li>
</ul>
</li>
<li id="menu-item-7820" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7820"><a href="https://tomluongo.me/category/money/">money</a>
<ul class="sub-menu">
	<li id="menu-item-7830" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7830"><a href="https://tomluongo.me/tag/economics/">Economics</a>
	<ul class="sub-menu">
		<li id="menu-item-7840" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7840"><a href="https://tomluongo.me/tag/dollar/">dollar</a></li>
		<li id="menu-item-7838" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7838"><a href="https://tomluongo.me/tag/euro-2/">euro</a></li>
	</ul>
</li>
	<li id="menu-item-7833" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7833"><a href="https://tomluongo.me/tag/investing/">investing</a>
	<ul class="sub-menu">
		<li id="menu-item-7834" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7834"><a href="https://tomluongo.me/tag/trading/">trading</a></li>
	</ul>
</li>
	<li id="menu-item-7831" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7831"><a href="https://tomluongo.me/tag/markets/">markets</a>
	<ul class="sub-menu">
		<li id="menu-item-7842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7842"><a href="https://tomluongo.me/tag/stocks/">stocks</a></li>
		<li id="menu-item-7843" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7843"><a href="https://tomluongo.me/tag/oil/">oil</a></li>
		<li id="menu-item-7832" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7832"><a href="https://tomluongo.me/tag/gold/">Gold</a></li>
		<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7846"><a href="https://tomluongo.me/tag/natural-gas/">natural gas</a></li>
	</ul>
</li>
	<li id="menu-item-7836" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7836"><a href="https://tomluongo.me/tag/monetary-policy/">Monetary Policy</a></li>
	<li id="menu-item-7835" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7835"><a href="https://tomluongo.me/tag/trade/">trade</a></li>
</ul>
</li>
<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7814"><a href="https://tomluongo.me/category/crypto/">Crypto</a>
<ul class="sub-menu">
	<li id="menu-item-7841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7841"><a href="https://tomluongo.me/tag/steem/">steem</a></li>
	<li id="menu-item-7837" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7837"><a href="https://tomluongo.me/tag/bitcoin/">Bitcoin</a></li>
	<li id="menu-item-7839" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7839"><a href="https://tomluongo.me/tag/ethereum/">ethereum</a></li>
	<li id="menu-item-7845" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7845"><a href="https://tomluongo.me/tag/litecoin/">litecoin</a></li>
	<li id="menu-item-7844" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7844"><a href="https://tomluongo.me/tag/blockchain/">blockchain</a></li>
</ul>
</li>
<li id="menu-item-7816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7816"><a href="https://tomluongo.me/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-10131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10131"><a href="https://tomluongo.me/category/culture/poetry/">Poetry</a></li>
	<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7848"><a href="https://tomluongo.me/tag/censorship/">Censorship</a></li>
	<li id="menu-item-7849" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7849"><a href="https://tomluongo.me/tag/culture-war/">Culture war</a></li>
	<li id="menu-item-7850" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7850"><a href="https://tomluongo.me/tag/technology/">technology</a></li>
	<li id="menu-item-7851" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7851"><a href="https://tomluongo.me/tag/movies/">Movies</a>
	<ul class="sub-menu">
		<li id="menu-item-7852" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7852"><a href="https://tomluongo.me/tag/star-wars/">Star Wars</a></li>
	</ul>
</li>
	<li id="menu-item-7854" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7854"><a href="https://tomluongo.me/tag/libertarian/">libertarian</a></li>
</ul>
</li>
<li id="menu-item-10130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10130"><a href="https://tomluongo.me/category/podcast/">Podcast</a></li>
<li id="menu-item-11537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11537"><a href="https://tomluongo.me/category/newsletter/">Newsletter</a></li>
<li id="menu-item-7817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7817"><a href="https://tomluongo.me/category/media/">Media</a>
<ul class="sub-menu">
	<li id="menu-item-7853" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7853"><a href="https://tomluongo.me/tag/youtube/">Youtube</a></li>
	<li id="menu-item-7847" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7847"><a href="https://tomluongo.me/tag/interview/">interview</a></li>
</ul>
</li>
<li id="menu-item-7819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7819"><a href="https://tomluongo.me/about/">Obligatory Bio</a></li>

					</ul>

				</div><!-- /header-bottom-menu -->

			</nav> <!-- /navigation -->
			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-14592" class="single clear-fix post-14592 post type-post status-publish format-standard has-post-thumbnail hentry category-money tag-economics tag-europe tag-markets tag-money">

				<header class="post-header">

											<p class="post-categories"><a href="https://tomluongo.me/category/money/" rel="category tag">money</a></p>
					
					<h1 class="post-title">Lagarde Capitulates As the Euro-Zone Divides</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="482" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/1000-euro-lagarde.png?fit=816%2C482&amp;ssl=1" class="attachment-rowling-post-image size-rowling-post-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="13003" data-permalink="https://tomluongo.me/2021/09/18/from-the-notebook-evergrande-how-about-that-dollar-bear-market/1000-euro-lagarde/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/1000-euro-lagarde.png?fit=3000%2C1772&amp;ssl=1" data-orig-size="3000,1772" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1000-euro-lagarde" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/1000-euro-lagarde.png?fit=300%2C177&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/1000-euro-lagarde.png?fit=616%2C364&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/1000-euro-lagarde.png?w=3000&amp;ssl=1 3000w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/1000-euro-lagarde.png?resize=300%2C177&amp;ssl=1 300w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/1000-euro-lagarde.png?resize=1024%2C605&amp;ssl=1 1024w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/1000-euro-lagarde.png?resize=150%2C89&amp;ssl=1 150w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/1000-euro-lagarde.png?resize=768%2C454&amp;ssl=1 768w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/1000-euro-lagarde.png?resize=1536%2C907&amp;ssl=1 1536w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/1000-euro-lagarde.png?resize=2048%2C1210&amp;ssl=1 2048w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/1000-euro-lagarde.png?resize=816%2C482&amp;ssl=1 816w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/1000-euro-lagarde.png?resize=135%2C80&amp;ssl=1 135w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/1000-euro-lagarde.png?w=1232&amp;ssl=1 1232w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/1000-euro-lagarde.png?w=1848&amp;ssl=1 1848w" data-lazy-sizes="(max-width: 816px) 100vw, 816px" data-lazy-src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/1000-euro-lagarde.png?fit=816%2C482&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/">June 12, 2022</a></span><span class="post-meta-author">Author: <a href="https://tomluongo.me/author/tfl1728/">Tom Luongo</a></span> 
											<span class="post-comments">
							<a href="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftomluongo.me%2F2022%2F06%2F12%2Flagarde-capitulates-euro-zone-divides%2F&#038;via=TFL1728&#038;related=tfl1728%3ATom%20Luongo" class="twitter-share-button">Tweet</a></div>

<p>I know you probably get tired of me saying this but the Euro-zone is headed for a massive crisis.  On Thursday, June 9th, the ECB came out with its policy statement, less than one week before the next FOMC meeting statement (June 14th).</p>



<p>It was a doozy.  Christine Lagarde attempted early on to project that soothing calm central bankers are supposed to exude even when everything is collapsing around them.</p>



<p>But, truly this was Lagarde&#8217;s &#8216;Baghdad Bob&#8217; moment.  She stood up there and read the ECB&#8217;s policy statement off the teleprompter like she had something caught in her throat, likely the remnants of what is left of her conscience, because even she couldn&#8217;t swallow the bullshit she was slinging.</p>



<p>We have inflation under control.  We will still grow in 2022 (BWAHAHAHA!) and growth will accelerate in 2023 and 2024.  These people haven&#8217;t gotten one quarterly forecast right in &#8230; forever, and yet they project this idea that they have any clue what GDP growth will be in 2024?</p>



<p>But, <a href="https://www.zerohedge.com/markets/euro-weakens-fragmentation-fears-rise-hawkish-lagarde-promises-bond-bailout">as Zerohedge pointed out</a>, Lagarde then reversed herself during the press conference, trying to resurrect the ghost of Mario Draghi, saying that she stands ready to do &#8216;whatever it takes&#8217; to stabilize the situation.</p>



<p>From ZH:</p>



<blockquote class="wp-block-quote"><p>She notes there are existing instruments with the reinvestment capacity under the PEPP.</p><p><em><strong>“And if it is necessary, as we have amply demonstrated in the past, we will deploy either existing or new instruments that will be made available.”</strong></em></p><p>Lagarde states that &#8220;within our mandate we are committed to preventing fragmentation risks within the euro area.&#8221;</p><p>So some kind of asset purchase scheme for peripherals? The vagueness is intentional as <strong>it appears Lagarde is trying to pull off a Draghi &#8216;Whatever it takes&#8217; moment while keeping her foot on the hawkish pedal.</strong></p><p>As <a href="https://twitter.com/RobinBrooksIIF/status/1534896705841274880?s=20&amp;t=xFVg3yQwHuDidsHMxs4e0A" target="_blank" rel="noreferrer noopener">The IIF&#8217;s Robin Brooks pointed out</a>:</p><p><em><strong>If the ECB says to markets: &#8220;we will defend Italy&#8217;s spread,&#8221; markets will for sure test that statement.</strong> So &#8211; in effect &#8211; what the ECB did today is to raise the odds of markets trying to force its hand.<strong>All this is avoidable. Don&#8217;t hike. The Euro zone is going into recession&#8230;</strong></em></p></blockquote>



<p>The end result was obvious to anyone with ears to hear, we are reluctantly following the Fed&#8217;s lead in ending QE hoping that someone will still think that Italian BTP&#8217;s trading at 65 bps above US Treasuries of the same maturity is a &#8216;good deal,&#8217; and invest in a country that now carries increasing redenomination risk.  </p>



<p>If it wasn&#8217;t so over-the-top moronic, it would be funny.   Now with the horrific US CPI print red-pilling a whole lot of investors that the Fed has the green light to be even more hawkish, the mad scramble is on to figure out where to park that money that&#8217;s been frozen by the clown show that is US domestic politics.</p>



<p>The Fed&#8217;s in control here, but not in the way a lot of people think.  The next level of insight that should begin to take hold, especially if the next CPI print is equally awful, will be what I&#8217;ve been saying for a year now&#8230;.</p>



<p><em><strong>The Fed isn&#8217;t raising rates to combat inflation.  The Fed is raising rates to break the ECB and Davos. </strong></em></p>



<h3>Spread Eagled ECB</h3>



<p>Two months ago Italian debt, thanks to Lagarde&#8217;s lying and everyone&#8217;s front-running her trades, was trading at a premium to US debt.  Um, Chrissy, you&#8217;re going to need to see that spread vs. US debt be more like 650 bps (6.5%) rather than 65, if you want to attract even the average NFT investor at this point.</p>



<figure class="wp-block-image size-full is-style-default"><img data-attachment-id="14595" data-permalink="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/image-2-29/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?fit=909%2C442&amp;ssl=1" data-orig-size="909,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-2" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?fit=300%2C146&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?fit=616%2C300&amp;ssl=1" loading="lazy" width="616" height="300" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?resize=616%2C300&#038;ssl=1" alt class="wp-image-14595 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?w=909&amp;ssl=1 909w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?resize=300%2C146&amp;ssl=1 300w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?resize=150%2C73&amp;ssl=1 150w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?resize=768%2C373&amp;ssl=1 768w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?resize=816%2C397&amp;ssl=1 816w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?resize=165%2C80&amp;ssl=1 165w" data-lazy-sizes="(max-width: 616px) 100vw, 616px" data-lazy-src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?resize=616%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="14595" data-permalink="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/image-2-29/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?fit=909%2C442&amp;ssl=1" data-orig-size="909,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?fit=300%2C146&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?fit=616%2C300&amp;ssl=1" loading="lazy" width="616" height="300" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?resize=616%2C300&#038;ssl=1" alt="" class="wp-image-14595" srcset="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?w=909&amp;ssl=1 909w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?resize=300%2C146&amp;ssl=1 300w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?resize=150%2C73&amp;ssl=1 150w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?resize=768%2C373&amp;ssl=1 768w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?resize=816%2C397&amp;ssl=1 816w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-2.png?resize=165%2C80&amp;ssl=1 165w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /></noscript></figure>



<p>The bond markets are all now moving away from the monetary experiments Lagarde inherited from Mario Draghi and she has neither the experience nor the gravitas to carry this charade off any longer.</p>



<p>The big takeaway, and the reason why the euro had a mild bout of myocarditis Thursday Morning before collapsing on its way to the bathroom, is because Lagarde is open to creating a new, improved, QQEternity, alphabet soup program in the future if this ending QE &#8216;experiment&#8217; doesn&#8217;t work.</p>



<p>With the Fed now secure in its role as European liquidation agent, there&#8217;s nothing Lagarde can do other than follow the yellow brick road make the best of a terrible situation getting worse by the day.</p>



<p>That said, I have to ask the serious question, are they really worried about Italy at this point?  It&#8217;s not like the folks at <em>Davos Central</em> didn&#8217;t manipulate the Italian political scene to achieve exactly this state of affairs.  So, I honestly don&#8217;t think they care at all about Italy.  </p>



<p>In fact, I&#8217;d argue that they would rather have Mario Draghi ride Italy into the ground and turn the country into a smoking ruin in the hopes of saving the northern European currency bloc.  </p>



<p>The whole point of putting Draghi in charge was to liquidate Italy.  Italy&#8217;s financial implosion would be just the <em>cause celibre</em> <em>Davos</em> has been trying to create to consolidate power within the ECB by taking complete control over its banking system when all the banks collapse.</p>



<p>Think back to the <a href="https://tomluongo.me/2017/06/24/the-eu-bank-collapse-has-begun/">Banco Popular implosion where it was forcibly liquidated by Draghi</a> when he was ECB president and sold to Santander for $1.  The power that Draghi exhibited there was astounding.  And it was a warning shot to investors that no one&#8217;s money is safe from the commissars at the ECB.</p>



<p>While Draghi kept things together through strong-arming and, at the time, a sympathetic FOMC with Janet Yellen at the helm, the precedent was set then that the ECB has power over its member banks that the Fed doesn&#8217;t have.  Today, looking at the situation, I&#8217;d say this is a very good thing.</p>



<p>You&#8217;re going to see a lot of this going forward in Europe and too many commentators are not prepared for the idea that this is all deliberate.</p>



<p>It&#8217;s not the plan they wanted, which was for this collapse of the Euro-zone to occur on their timetable not the markets, but it&#8217;s still the plan.  They hoped they&#8217;d have a compliant Fed putting the New York banks on notice that they have no friends left.</p>



<p><em>Davos</em> may be improvising here, because the Fed is clearly working them over the coals as Eurodollar markets dry up, but they are still trying to make the best of a bad situation.</p>



<figure class="wp-block-image size-large is-style-default"><img data-attachment-id="14596" data-permalink="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/image-3-26/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?fit=1516%2C708&amp;ssl=1" data-orig-size="1516,708" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-3" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?fit=300%2C140&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?fit=616%2C288&amp;ssl=1" loading="lazy" width="616" height="288" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?resize=616%2C288&#038;ssl=1" alt class="wp-image-14596 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?resize=1024%2C478&amp;ssl=1 1024w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?resize=300%2C140&amp;ssl=1 300w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?resize=150%2C70&amp;ssl=1 150w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?resize=768%2C359&amp;ssl=1 768w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?resize=816%2C381&amp;ssl=1 816w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?resize=171%2C80&amp;ssl=1 171w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?w=1516&amp;ssl=1 1516w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?w=1232&amp;ssl=1 1232w" data-lazy-sizes="(max-width: 616px) 100vw, 616px" data-lazy-src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?resize=616%2C288&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="14596" data-permalink="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/image-3-26/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?fit=1516%2C708&amp;ssl=1" data-orig-size="1516,708" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-3" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?fit=300%2C140&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?fit=616%2C288&amp;ssl=1" loading="lazy" width="616" height="288" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?resize=616%2C288&#038;ssl=1" alt="" class="wp-image-14596" srcset="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?resize=1024%2C478&amp;ssl=1 1024w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?resize=300%2C140&amp;ssl=1 300w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?resize=150%2C70&amp;ssl=1 150w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?resize=768%2C359&amp;ssl=1 768w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?resize=816%2C381&amp;ssl=1 816w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?resize=171%2C80&amp;ssl=1 171w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?w=1516&amp;ssl=1 1516w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-3.png?w=1232&amp;ssl=1 1232w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /></noscript></figure>



<p>And that&#8217;s why Lagarde was trying to soften the market up by saying, &#8220;We have everything under control and still have tools.&#8221; &nbsp;It&#8217;s all you ever hear from these central bankers, when, in reality, they have zero real clue anymore than we do.</p>



<p>If the European banking system collapses in the way I am forecasting this is what will destroy the Eurodollar markets, as those banks which previously levered up their dollar balances will have zero ability to do so after they are absorbed by the ECB.</p>



<p>Once this potential outcome is truly digested by the markets, and I think Friday&#8217;s complete shitshow was the beginning of that realization, then that&#8217;s when we are going to see rapid shifts in bond spreads, O/N money market rates and blow-outs in things like 1 month and 3 month USD LIBOR. </p>



<p>Speaking of that, the SOFR/1month LIBOR spread blew out to 44 bps on Wednesday.  After the ECB&#8217;s performance and the worse than expected US CPI print (8.6% vs. 8.3% expected), I&#8217;m having a hard time believing we won&#8217;t see a wider spread than the 53 bps we saw the day of the last FOMC meeting by Wednesday&#8217;s next FOMC meeting.</p>



<figure class="wp-block-image size-large is-style-default"><img data-attachment-id="14598" data-permalink="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/image-4-23/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?fit=1049%2C541&amp;ssl=1" data-orig-size="1049,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-4" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?fit=300%2C155&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?fit=616%2C318&amp;ssl=1" loading="lazy" width="616" height="318" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?resize=616%2C318&#038;ssl=1" alt class="wp-image-14598 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?resize=1024%2C528&amp;ssl=1 1024w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?resize=300%2C155&amp;ssl=1 300w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?resize=150%2C77&amp;ssl=1 150w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?resize=768%2C396&amp;ssl=1 768w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?resize=816%2C421&amp;ssl=1 816w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?resize=155%2C80&amp;ssl=1 155w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?w=1049&amp;ssl=1 1049w" data-lazy-sizes="(max-width: 616px) 100vw, 616px" data-lazy-src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?resize=616%2C318&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="14598" data-permalink="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/image-4-23/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?fit=1049%2C541&amp;ssl=1" data-orig-size="1049,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-4" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?fit=300%2C155&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?fit=616%2C318&amp;ssl=1" loading="lazy" width="616" height="318" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?resize=616%2C318&#038;ssl=1" alt="" class="wp-image-14598" srcset="https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?resize=1024%2C528&amp;ssl=1 1024w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?resize=300%2C155&amp;ssl=1 300w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?resize=150%2C77&amp;ssl=1 150w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?resize=768%2C396&amp;ssl=1 768w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?resize=816%2C421&amp;ssl=1 816w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?resize=155%2C80&amp;ssl=1 155w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2022/06/image-4.png?w=1049&amp;ssl=1 1049w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /></noscript></figure>



<h3>The Political Fallout</h3>



<p>What is most important here is that the ECB being exposed as having no &#8216;there there&#8217; undermines the political positions of nearly every major politician across the euro-zone.  It&#8217;s not like a banking crisis is going to make Olaf Scholz&#8217; coalition in Germany stronger or Draghi&#8217;s caretaker government in Italy.  </p>



<p>These guys will finally begin to feel real political anger for change as inflation eats away the middle class, high energy prices gut corporate profits and there is no end to the regulatory tyranny coming from Brussels, hell bent on forcing an anti-hydrocarbon agenda down everyone&#8217;s throat.  </p>



<p>That said, you know <em>Davos </em>will try to keep a tight lid on the EU&#8217;s core, because it carries the most political power.  What they won&#8217;t be able to control, once this begins to unravel, is what the so-called periphery does.</p>



<p><a href="https://www.usnews.com/news/world/articles/2022-06-08/bulgarias-itn-party-exits-coalition-government" target="_blank" rel="noreferrer noopener">Bulgaria&#8217;s Davos-backed government</a> lost a key partner this morning.  Boris Johnson is toast in the UK as the Night of the Tories Long Knives has come and gone.  No one knows how to turn on their leadership like the Tories &#8212; Thatcher, May, now Johnson.</p>



<p>Turkey has all but declared war on Greece over Erdogan&#8217;s creative interpretation Greece&#8217;s sovereignty, accusing it of militarizing islands in the Aegean. Estonia lost its majority last week over inflation not caused by Russia, but by their own rabid Russophobia.</p>



<p>The economic realities of what Lagarde et.al. have set in motion but can&#8217;t control will be the collapse of nearly every major government in Europe over the next year or two while incentivizing countries like Hungary to declare independence from Brussels. </p>



<p>This is why Lagarde was so keen to remind us that she is aware of &#8216;fragmentation risks&#8217; and that she&#8217;s on top of it.  Too bad this is more bucking bronco than bucolic burro.  I&#8217;ve got the under on whether she lasts the 8 seconds or not. </p>



<p>The key is Russia continuing to grind out victories in Eastern Ukraine while using the time to reinforce its positions in the south and expose the utter bankruptcy of the West.   I told you that this was a <a href="https://tomluongo.me/2022/03/06/thanks-putins-war-ukraine-race-great-reset/">race to someone&#8217;s Great Reset, not necessarily <em>Davos&#8217;</em></a> when the war broke out.</p>



<blockquote class="wp-block-quote"><p>Putin is upping the operational tempo on the neolibs of <em>The Davos Crowd</em> in Europe and the White House and their neocon useful idiots in the US/UK foreign policy circles, Congress and intelligence services to create the ultimate geopolitical Russian cauldron for their avarice.</p><p>Ukraine represents everyone’s existential threat.</p><p>If the neocons lose, they are done as an influence within foreign policy circles in the West forever because they will have failed to penetrate <em>Fortress Russia</em>.</p><p>If <em>Davos </em>loses, their grand plans for global domination become diminished to, at best, the European Union and some parts of the Commonwealth.</p><p>If Russia loses, <a href="https://thesaker.is/how-russia-will-counterpunch-the-u-s-eu-declaration-of-war/">the entire Global South</a>, fails to escape the fiat, debt-based slavery of the Western central banking cartel, because they will control the flow of Russian natural resources in such a way that they will not be stopped. More on this later.</p></blockquote>



<p>After Bojo the Bozo in the UK the big question is who&#8217;s next?</p>



<p>There&#8217;s a lot of speculation that the German government will fall, but I&#8217;ve seen this story play out in Italy before.  The coalition could fail and the President Frank-Walter Steinmeyer, a Davos man through and through, will refuse to sanction new elections and should force the parties to cobble together a new technocratic government that will be indistinguishable in policy from the existing one.</p>



<p>Since the Greens are embedded in nearly every state delegations to the German Bundesrat (upper house) there will be no real policy change since they control what legislation actually gets passed.</p>



<p>This is why Scholz is so weak. &nbsp;</p>



<figure class="wp-block-image is-style-default"><img src="<img class="embedded-image-link" src="https://i0.wp.com/c10.patreonusercontent.com/4/patreon-media/p/post/67558925/6720bf98aff2414d8399471c6bfe96e0/eyJ3Ijo4MjB9/1.png?w=616&#038;ssl=1" data-recalc-dims="1">?token-time=1656288000&amp;token-hash=qddbOa4U4rA8D-8MGt9EllJF4B8VEwlVqjQ3J7fikRg%3D&#8221; alt=&#8221;&#8221;/></figure>



<p>Since each state in the Bundesrat votes as a bloc, the Greens control 41 of the 69 votes there, giving them effective control over policy.  This was Merkel&#8217;s greatest achievement while Chancellor while also bamboozling Putin in to thinking the Minsk agreements were something other than a time-waster while NATO built and trained the Ukrainian army his men are now pummeling into dust.</p>



<p>This is what she set up with each of the state governments, by refusing any AFD coalitions to form in any state, she ensured that no matter what happened, there would be no challenge to the Greens revolution of Germany&#8217;s legislative agenda. &nbsp;</p>



<p>Davos is setting up the failure of the German government to hand it to Brussels.  So, if the German government fails and Steinmeyer refuses to go for new elections, then the resultant caretaker government will be even weaker than Scholz&#8217; government and ensure the complete betrayal of the German people to the EU.  </p>



<p>And the worst part will be that they will still feel like they have control over what happens to them next because the German people are still told they control EU policy at the top.</p>



<p>When in reality all that will happen is the EU will fracture along capital efficiency lines and the euro will drive it into bankruptcy, forcing real political fracturing.  Eastern Europe will break off the moment the EU tries to enforce the energy embargo on Russia, especially if Russia gains Odessa and access to the Danube river system.  Watch Bulgaria carefully as the next Soros-backed junta to fall completely to the economic reality of a dying EU.</p>



<p>Good job, Chrissie, you&#8217;ve achieved the exact opposite of what you intended, which is a unitarian banking and political system.  Because, as always, people respond to incentives.  In the US, we said no to Climate Change, CBDC&#8217;s and gun control.  In Russia, they said no to debt and Nazis.  And in China, they simply said no to oligarchs who weren&#8217;t Chinese.</p>



<p>Pretty easy to tear up the EUSSR under this scenario.  Pretty easy to see what happens next.  </p>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftomluongo.me%2F2022%2F06%2F12%2Flagarde-capitulates-euro-zone-divides%2F&#038;via=TFL1728&#038;related=tfl1728%3ATom%20Luongo" class="twitter-share-button">Tweet</a></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14592" class="share-twitter sd-button share-icon" href="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-14592" class="share-linkedin sd-button share-icon" href="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span>LinkedIn</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14592" class="share-facebook sd-button share-icon" href="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-14592" class="share-pinterest sd-button share-icon" href="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/?share=tumblr" target="_blank" title="Click to share on Tumblr" ><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-14592" class="share-skype sd-button share-icon" href="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/?share=skype" target="_blank" title="Click to share on Skype" ><span>Skype</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20Lagarde%20Capitulates%20As%20the%20Euro-Zone%20Divides&body=https%3A%2F%2Ftomluongo.me%2F2022%2F06%2F12%2Flagarde-capitulates-euro-zone-divides%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="803c69ff2f" data-email-share-track-url="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/?share=email"><span>Email</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/?share=telegram" target="_blank" title="Click to share on Telegram" ><span>Telegram</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12979552-14592-62a6ec8bc1231' data-src='https://widgets.wp.com/likes/#blog_id=12979552&amp;post_id=14592&amp;origin=tomluongo.me&amp;obj_id=12979552-14592-62a6ec8bc1231' data-name='like-post-frame-12979552-14592-62a6ec8bc1231' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://tomluongo.me/tag/economics/" rel="tag">Economics</a><a href="https://tomluongo.me/tag/europe/" rel="tag">Europe</a><a href="https://tomluongo.me/tag/markets/" rel="tag">markets</a><a href="https://tomluongo.me/tag/money/" rel="tag">money</a>
							</div>

						
							<div class="entry-author">
		<div class="author-avatar">
			<img alt src="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=100&#038;d=identicon&#038;r=pg" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=200&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=100&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=200&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript>		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">
				Published by <span class="author-name">Tom Luongo</span>			</h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Publisher of the Gold Goats n Guns.  Ruminations on Geopolitics, Markets and Goats.			<a class="author-link" href="https://tomluongo.me/author/tfl1728/" rel="author">
				View all posts by Tom Luongo			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
	
					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tomluongo.me/2022/06/07/biden-food-fuel-crisis-policy-stupid/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Biden&#8217;s Food and Fuel Crisis &#8212; It&#8217;s the Policy, Stupid</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	<p class="must-log-in">You must <a href="https://tomluongo.me/wp-login.php?redirect_to=https%3A%2F%2Ftomluongo.me%2F2022%2F06%2F12%2Flagarde-capitulates-euro-zone-divides%2F%23respond">log in</a> to post a comment.</p>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-content"><a href="https://www.patreon.com/goldgoatsnguns" target="_blank" class="widget_sp_image-image-link"><img width="300" height="193" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?w=851&amp;ssl=1 851w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?resize=300%2C193&amp;ssl=1 300w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?resize=150%2C96&amp;ssl=1 150w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?resize=768%2C494&amp;ssl=1 768w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?resize=816%2C525&amp;ssl=1 816w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?resize=124%2C80&amp;ssl=1 124w" sizes="(max-width: 300px) 100vw, 300px" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?fit=300%2C193&amp;ssl=1" /></a></div><div class="clear"></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Podcast</h3><div class="textwidget custom-html-widget"><iframe src="https://widget.spreaker.com/player?show_id=3131277&amp;theme=light&amp;cover_image_url=https%3A%2F%2Fd3wo5wojvuv7l.cloudfront.net%2Fimages.spreaker.com%2Foriginal%2F0bc5e6a07a6bdaa4f9aa489f1c65a822.jpg&amp;playlist=false&amp;playlist-continuous=false&amp;chapters-image=true&amp;episode_image_position=right&amp;hide-likes=false&amp;hide-comments=false&amp;hide-sharing=false&amp;hide-logo=false&amp;hide-download=true" width="100%" height="200px" frameborder="0"></iframe></div></div><div class="clear"></div></aside><aside id="gravatar-4" class="widget widget_gravatar"><div class="widget-content"><p><img alt src="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=256&#038;d=identicon&#038;r=pg" class="avatar avatar-256 grav-widget-none photo jetpack-lazy-image" height="256" width="256" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=512&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=256&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=256&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=512&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-256 grav-widget-none photo' height='256' width='256' loading='lazy'/></noscript></p>
</div><div class="clear"></div></aside><aside id="media_image-11" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Get the Newsletter!</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.patreon.com/goldgoatsnguns" rel="httpwwwpatreoncomgoldgoatsnguns noopener" target="_blank"><img width="300" height="168" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=300%2C168&amp;ssl=1" class="image wp-image-6690  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="6690" data-permalink="https://tomluongo.me/subscribe/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=1381%2C773&amp;ssl=1" data-orig-size="1381,773" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="subscribe" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=616%2C345&amp;ssl=1" data-lazy-src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=300%2C168&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="clear"></div></aside><aside id="media_image-14" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Get GGnG Schwag</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.cafepress.com/goldgoatsnguns" target="_blank" rel="noopener"><img width="722" height="529" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?fit=722%2C529&amp;ssl=1" class="image wp-image-10350  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="10350" data-permalink="https://tomluongo.me/obey-face-mask/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?fit=722%2C529&amp;ssl=1" data-orig-size="722,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Obey Face Mask" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?fit=300%2C220&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?fit=616%2C451&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?w=722&amp;ssl=1 722w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?resize=300%2C220&amp;ssl=1 300w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?resize=150%2C110&amp;ssl=1 150w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?resize=109%2C80&amp;ssl=1 109w" data-lazy-sizes="(max-width: 722px) 100vw, 722px" data-lazy-src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?fit=722%2C529&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="clear"></div></aside><aside id="wpcom_social_media_icons_widget-7" class="widget widget_wpcom_social_media_icons_widget"><div class="widget-content"><h3 class="widget-title">Social</h3><ul><li><a href="https://twitter.com/tfl1728/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View tfl1728&#8217;s profile on Twitter</span></a></li><li><a href="https://www.youtube.com/user/joechip2/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View joechip2&#8217;s profile on YouTube</span></a></li><li><a href="https://profiles.wordpress.org/tfl1728/" class="genericon genericon-wordpress" target="_blank"><span class="screen-reader-text">View tfl1728&#8217;s profile on WordPress.org</span></a></li></ul></div><div class="clear"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Paypal Donations</h3><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="WVEFMQCKSETXA" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt border="0" src="https://i0.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i0.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
</form></div></div><div class="clear"></div></aside><aside id="top-posts-4" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Popular Rumblings</h3><ul><li><a href="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/" class="bump-view" data-bump-view="tp" aria-current="page">Lagarde Capitulates As the Euro-Zone Divides</a></li><li><a href="https://tomluongo.me/2022/06/07/biden-food-fuel-crisis-policy-stupid/" class="bump-view" data-bump-view="tp">Biden&#039;s Food and Fuel Crisis -- It&#039;s the Policy, Stupid</a></li><li><a href="https://tomluongo.me/2022/06/02/podcast-episode-109-dave-collum-grosterquerie-globalists/" class="bump-view" data-bump-view="tp">Podcast Episode #109 - Dave Collum and the Grostesquerie of Globalists</a></li></ul></div><div class="clear"></div></aside><aside id="archives-5" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Past Rumblings</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Past Rumblings</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://tomluongo.me/2022/06/'> June 2022 </option>
	<option value='https://tomluongo.me/2022/05/'> May 2022 </option>
	<option value='https://tomluongo.me/2022/04/'> April 2022 </option>
	<option value='https://tomluongo.me/2022/03/'> March 2022 </option>
	<option value='https://tomluongo.me/2022/02/'> February 2022 </option>
	<option value='https://tomluongo.me/2022/01/'> January 2022 </option>
	<option value='https://tomluongo.me/2021/12/'> December 2021 </option>
	<option value='https://tomluongo.me/2021/11/'> November 2021 </option>
	<option value='https://tomluongo.me/2021/10/'> October 2021 </option>
	<option value='https://tomluongo.me/2021/09/'> September 2021 </option>
	<option value='https://tomluongo.me/2021/08/'> August 2021 </option>
	<option value='https://tomluongo.me/2021/07/'> July 2021 </option>
	<option value='https://tomluongo.me/2021/06/'> June 2021 </option>
	<option value='https://tomluongo.me/2021/05/'> May 2021 </option>
	<option value='https://tomluongo.me/2021/04/'> April 2021 </option>
	<option value='https://tomluongo.me/2021/03/'> March 2021 </option>
	<option value='https://tomluongo.me/2021/02/'> February 2021 </option>
	<option value='https://tomluongo.me/2021/01/'> January 2021 </option>
	<option value='https://tomluongo.me/2020/12/'> December 2020 </option>
	<option value='https://tomluongo.me/2020/11/'> November 2020 </option>
	<option value='https://tomluongo.me/2020/10/'> October 2020 </option>
	<option value='https://tomluongo.me/2020/09/'> September 2020 </option>
	<option value='https://tomluongo.me/2020/08/'> August 2020 </option>
	<option value='https://tomluongo.me/2020/07/'> July 2020 </option>
	<option value='https://tomluongo.me/2020/06/'> June 2020 </option>
	<option value='https://tomluongo.me/2020/05/'> May 2020 </option>
	<option value='https://tomluongo.me/2020/04/'> April 2020 </option>
	<option value='https://tomluongo.me/2020/03/'> March 2020 </option>
	<option value='https://tomluongo.me/2020/02/'> February 2020 </option>
	<option value='https://tomluongo.me/2020/01/'> January 2020 </option>
	<option value='https://tomluongo.me/2019/12/'> December 2019 </option>
	<option value='https://tomluongo.me/2019/11/'> November 2019 </option>
	<option value='https://tomluongo.me/2019/10/'> October 2019 </option>
	<option value='https://tomluongo.me/2019/09/'> September 2019 </option>
	<option value='https://tomluongo.me/2019/08/'> August 2019 </option>
	<option value='https://tomluongo.me/2019/07/'> July 2019 </option>
	<option value='https://tomluongo.me/2019/06/'> June 2019 </option>
	<option value='https://tomluongo.me/2019/05/'> May 2019 </option>
	<option value='https://tomluongo.me/2019/04/'> April 2019 </option>
	<option value='https://tomluongo.me/2019/03/'> March 2019 </option>
	<option value='https://tomluongo.me/2019/02/'> February 2019 </option>
	<option value='https://tomluongo.me/2019/01/'> January 2019 </option>
	<option value='https://tomluongo.me/2018/12/'> December 2018 </option>
	<option value='https://tomluongo.me/2018/11/'> November 2018 </option>
	<option value='https://tomluongo.me/2018/10/'> October 2018 </option>
	<option value='https://tomluongo.me/2018/09/'> September 2018 </option>
	<option value='https://tomluongo.me/2018/08/'> August 2018 </option>
	<option value='https://tomluongo.me/2018/07/'> July 2018 </option>
	<option value='https://tomluongo.me/2018/06/'> June 2018 </option>
	<option value='https://tomluongo.me/2018/05/'> May 2018 </option>
	<option value='https://tomluongo.me/2018/04/'> April 2018 </option>
	<option value='https://tomluongo.me/2018/03/'> March 2018 </option>
	<option value='https://tomluongo.me/2018/02/'> February 2018 </option>
	<option value='https://tomluongo.me/2018/01/'> January 2018 </option>
	<option value='https://tomluongo.me/2017/12/'> December 2017 </option>
	<option value='https://tomluongo.me/2017/11/'> November 2017 </option>
	<option value='https://tomluongo.me/2017/10/'> October 2017 </option>
	<option value='https://tomluongo.me/2017/09/'> September 2017 </option>
	<option value='https://tomluongo.me/2017/08/'> August 2017 </option>
	<option value='https://tomluongo.me/2017/07/'> July 2017 </option>
	<option value='https://tomluongo.me/2017/06/'> June 2017 </option>
	<option value='https://tomluongo.me/2017/05/'> May 2017 </option>
	<option value='https://tomluongo.me/2017/04/'> April 2017 </option>
	<option value='https://tomluongo.me/2017/03/'> March 2017 </option>
	<option value='https://tomluongo.me/2016/12/'> December 2016 </option>
	<option value='https://tomluongo.me/2016/11/'> November 2016 </option>
	<option value='https://tomluongo.me/2016/10/'> October 2016 </option>
	<option value='https://tomluongo.me/2013/01/'> January 2013 </option>
	<option value='https://tomluongo.me/2012/08/'> August 2012 </option>
	<option value='https://tomluongo.me/2011/07/'> July 2011 </option>
	<option value='https://tomluongo.me/2011/06/'> June 2011 </option>
	<option value='https://tomluongo.me/2011/03/'> March 2011 </option>
	<option value='https://tomluongo.me/2011/02/'> February 2011 </option>
	<option value='https://tomluongo.me/2011/01/'> January 2011 </option>
	<option value='https://tomluongo.me/2010/12/'> December 2010 </option>
	<option value='https://tomluongo.me/2010/11/'> November 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div class="clear"></div></aside><aside id="rss_links-8" class="widget widget_rss_links"><div class="widget-content"><h3 class="widget-title">GGnG Feed</h3><ul><li><a target="_self" href="https://tomluongo.me/feed/" title="Subscribe to posts">RSS - Posts</a></li><li><a target="_self" href="https://tomluongo.me/comments/feed/" title="Subscribe to comments">RSS - Comments</a></li></ul>
</div><div class="clear"></div></aside><aside id="text-4" class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Quotes</h3>			<div class="textwidget">"It takes a village to raise an idiot."<p>
"I refuse to embrace schizophrenia as a survival mechanism."</p></div>
		</div><div class="clear"></div></aside><aside id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title">Subscribe to Blog via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
									<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>
																			<div class="jetpack-subscribe-count">
						<p>
						Join 17,540 other subscribers						</p>
					</div>
										<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-6">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-6"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-6"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
			
</div><div class="clear"></div></aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><div class="widget-content"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href="https://tomluongo.me/tag/bitcoin/" class="tag-cloud-link tag-link-36507086 tag-link-position-1" style="font-size: 13.333333333333pt;" aria-label="Bitcoin (131 items)">Bitcoin</a>
<a href="https://tomluongo.me/tag/brexit/" class="tag-cloud-link tag-link-119286966 tag-link-position-2" style="font-size: 9.4666666666667pt;" aria-label="Brexit (66 items)">Brexit</a>
<a href="https://tomluongo.me/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-3" style="font-size: 10.266666666667pt;" aria-label="China (77 items)">China</a>
<a href="https://tomluongo.me/tag/corruption/" class="tag-cloud-link tag-link-22388 tag-link-position-4" style="font-size: 13.2pt;" aria-label="Corruption (127 items)">Corruption</a>
<a href="https://tomluongo.me/tag/cryptocurrency/" class="tag-cloud-link tag-link-51541356 tag-link-position-5" style="font-size: 10.666666666667pt;" aria-label="cryptocurrency (83 items)">cryptocurrency</a>
<a href="https://tomluongo.me/tag/culture/" class="tag-cloud-link tag-link-647625360 tag-link-position-6" style="font-size: 9.4666666666667pt;" aria-label="Culture (67 items)">Culture</a>
<a href="https://tomluongo.me/tag/economics/" class="tag-cloud-link tag-link-657 tag-link-position-7" style="font-size: 14.933333333333pt;" aria-label="Economics (173 items)">Economics</a>
<a href="https://tomluongo.me/tag/elections/" class="tag-cloud-link tag-link-31174 tag-link-position-8" style="font-size: 10.266666666667pt;" aria-label="elections (77 items)">elections</a>
<a href="https://tomluongo.me/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-9" style="font-size: 8.8pt;" aria-label="EU (59 items)">EU</a>
<a href="https://tomluongo.me/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-10" style="font-size: 14.4pt;" aria-label="Europe (156 items)">Europe</a>
<a href="https://tomluongo.me/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-11" style="font-size: 9.8666666666667pt;" aria-label="finance (72 items)">finance</a>
<a href="https://tomluongo.me/tag/foreign-policy/" class="tag-cloud-link tag-link-11797 tag-link-position-12" style="font-size: 9.8666666666667pt;" aria-label="Foreign Policy (72 items)">Foreign Policy</a>
<a href="https://tomluongo.me/tag/geopolitics/" class="tag-cloud-link tag-link-10772 tag-link-position-13" style="font-size: 12.133333333333pt;" aria-label="geopolitics (106 items)">geopolitics</a>
<a href="https://tomluongo.me/tag/germany/" class="tag-cloud-link tag-link-3550 tag-link-position-14" style="font-size: 8.9333333333333pt;" aria-label="germany (61 items)">germany</a>
<a href="https://tomluongo.me/tag/gold/" class="tag-cloud-link tag-link-27917 tag-link-position-15" style="font-size: 13.066666666667pt;" aria-label="Gold (125 items)">Gold</a>
<a href="https://tomluongo.me/tag/investing/" class="tag-cloud-link tag-link-6635 tag-link-position-16" style="font-size: 9.2pt;" aria-label="investing (64 items)">investing</a>
<a href="https://tomluongo.me/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-17" style="font-size: 10.4pt;" aria-label="iran (78 items)">iran</a>
<a href="https://tomluongo.me/tag/italy/" class="tag-cloud-link tag-link-419 tag-link-position-18" style="font-size: 8pt;" aria-label="italy (52 items)">italy</a>
<a href="https://tomluongo.me/tag/markets/" class="tag-cloud-link tag-link-11636 tag-link-position-19" style="font-size: 14pt;" aria-label="markets (148 items)">markets</a>
<a href="https://tomluongo.me/tag/merkel/" class="tag-cloud-link tag-link-246307 tag-link-position-20" style="font-size: 8.5333333333333pt;" aria-label="Merkel (56 items)">Merkel</a>
<a href="https://tomluongo.me/tag/money/" class="tag-cloud-link tag-link-647625362 tag-link-position-21" style="font-size: 15.333333333333pt;" aria-label="money (184 items)">money</a>
<a href="https://tomluongo.me/tag/podcast/" class="tag-cloud-link tag-link-647625361 tag-link-position-22" style="font-size: 11.2pt;" aria-label="Podcast (90 items)">Podcast</a>
<a href="https://tomluongo.me/tag/politics/" class="tag-cloud-link tag-link-647625359 tag-link-position-23" style="font-size: 22pt;" aria-label="Politics (590 items)">Politics</a>
<a href="https://tomluongo.me/tag/private-blog/" class="tag-cloud-link tag-link-647625366 tag-link-position-24" style="font-size: 10.533333333333pt;" aria-label="Private Blog (80 items)">Private Blog</a>
<a href="https://tomluongo.me/tag/putin/" class="tag-cloud-link tag-link-139543 tag-link-position-25" style="font-size: 12.533333333333pt;" aria-label="Putin (113 items)">Putin</a>
<a href="https://tomluongo.me/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-26" style="font-size: 16.533333333333pt;" aria-label="Russia (229 items)">Russia</a>
<a href="https://tomluongo.me/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-27" style="font-size: 9.6pt;" aria-label="Syria (68 items)">Syria</a>
<a href="https://tomluongo.me/tag/the-davos-crowd/" class="tag-cloud-link tag-link-544718983 tag-link-position-28" style="font-size: 9.2pt;" aria-label="The Davos Crowd (64 items)">The Davos Crowd</a>
<a href="https://tomluongo.me/tag/trump/" class="tag-cloud-link tag-link-467532 tag-link-position-29" style="font-size: 17.2pt;" aria-label="Trump (256 items)">Trump</a>
<a href="https://tomluongo.me/tag/war/" class="tag-cloud-link tag-link-3934 tag-link-position-30" style="font-size: 10.266666666667pt;" aria-label="War (76 items)">War</a></div>
</div><div class="clear"></div></aside><aside id="rss_links-6" class="widget widget_rss_links"><div class="widget-content"><h3 class="widget-title">GGnG RSS Feeds</h3><ul><li><a target="_self" href="https://tomluongo.me/feed/" title="Subscribe to posts">RSS - Posts</a></li><li><a target="_self" href="https://tomluongo.me/comments/feed/" title="Subscribe to comments">RSS - Comments</a></li></ul>
</div><div class="clear"></div></aside><aside id="akismet_widget-3" class="widget widget_akismet_widget"><div class="widget-content"><h3 class="widget-title">Spam Blocked</h3>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" rel="noopener" title="">
			<strong class="count">16,235 spam</strong> blocked by <strong>Akismet</strong>		</a>
	</div>

</div><div class="clear"></div></aside><aside id="media_image-11" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Get the Newsletter!</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.patreon.com/goldgoatsnguns" rel="httpwwwpatreoncomgoldgoatsnguns noopener" target="_blank"><img width="300" height="168" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=300%2C168&amp;ssl=1" class="image wp-image-6690  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="6690" data-permalink="https://tomluongo.me/subscribe/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=1381%2C773&amp;ssl=1" data-orig-size="1381,773" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="subscribe" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=616%2C345&amp;ssl=1" data-lazy-src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=300%2C168&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="clear"></div></aside><aside id="grofile-3" class="widget widget-grofile grofile"><div class="widget-content">			<img src="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=320" class="grofile-thumbnail no-grav" alt="Tom Luongo" />
			<div class="grofile-meta">
				<h4><a href="http://gravatar.com/tfl1728">Tom Luongo</a></h4>
				<p>Publisher of the Gold Goats n Guns.  Ruminations on Geopolitics, Markets and Goats.</p>
			</div>

			
			<p><a href="http://gravatar.com/tfl1728" class="grofile-full-link">
				View Full Profile &rarr;			</a></p>

			</div><div class="clear"></div></aside><aside id="text-8" class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Donations</h3>			<div class="textwidget"><p>In Litecoin</p>
<p>LgJuSsDUnA9MMhjpsgQ1essaLSCnEosro3</p>
<p>Bitcoin:</p>
<p>3HeY4RiFEauCU3i1hcxqVEbg9wheT21vhx</p>
<p>Bitcoin Cash:</p>
<p>1251DPGVsxyzq49c2AssL1zBJAebhZKvsu</p>
</div>
		</div><div class="clear"></div></aside><aside id="top-posts-4" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Popular Rumblings</h3><ul><li><a href="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/" class="bump-view" data-bump-view="tp" aria-current="page">Lagarde Capitulates As the Euro-Zone Divides</a></li><li><a href="https://tomluongo.me/2022/06/07/biden-food-fuel-crisis-policy-stupid/" class="bump-view" data-bump-view="tp">Biden&#039;s Food and Fuel Crisis -- It&#039;s the Policy, Stupid</a></li><li><a href="https://tomluongo.me/2022/06/02/podcast-episode-109-dave-collum-grosterquerie-globalists/" class="bump-view" data-bump-view="tp">Podcast Episode #109 - Dave Collum and the Grostesquerie of Globalists</a></li></ul></div><div class="clear"></div></aside><aside id="media_image-14" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Get GGnG Schwag</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.cafepress.com/goldgoatsnguns" target="_blank" rel="noopener"><img width="722" height="529" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?fit=722%2C529&amp;ssl=1" class="image wp-image-10350  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="10350" data-permalink="https://tomluongo.me/obey-face-mask/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?fit=722%2C529&amp;ssl=1" data-orig-size="722,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Obey Face Mask" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?fit=300%2C220&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?fit=616%2C451&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?w=722&amp;ssl=1 722w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?resize=300%2C220&amp;ssl=1 300w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?resize=150%2C110&amp;ssl=1 150w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?resize=109%2C80&amp;ssl=1 109w" data-lazy-sizes="(max-width: 722px) 100vw, 722px" data-lazy-src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?fit=722%2C529&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="clear"></div></aside><aside id="archives-5" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Past Rumblings</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Past Rumblings</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://tomluongo.me/2022/06/'> June 2022 </option>
	<option value='https://tomluongo.me/2022/05/'> May 2022 </option>
	<option value='https://tomluongo.me/2022/04/'> April 2022 </option>
	<option value='https://tomluongo.me/2022/03/'> March 2022 </option>
	<option value='https://tomluongo.me/2022/02/'> February 2022 </option>
	<option value='https://tomluongo.me/2022/01/'> January 2022 </option>
	<option value='https://tomluongo.me/2021/12/'> December 2021 </option>
	<option value='https://tomluongo.me/2021/11/'> November 2021 </option>
	<option value='https://tomluongo.me/2021/10/'> October 2021 </option>
	<option value='https://tomluongo.me/2021/09/'> September 2021 </option>
	<option value='https://tomluongo.me/2021/08/'> August 2021 </option>
	<option value='https://tomluongo.me/2021/07/'> July 2021 </option>
	<option value='https://tomluongo.me/2021/06/'> June 2021 </option>
	<option value='https://tomluongo.me/2021/05/'> May 2021 </option>
	<option value='https://tomluongo.me/2021/04/'> April 2021 </option>
	<option value='https://tomluongo.me/2021/03/'> March 2021 </option>
	<option value='https://tomluongo.me/2021/02/'> February 2021 </option>
	<option value='https://tomluongo.me/2021/01/'> January 2021 </option>
	<option value='https://tomluongo.me/2020/12/'> December 2020 </option>
	<option value='https://tomluongo.me/2020/11/'> November 2020 </option>
	<option value='https://tomluongo.me/2020/10/'> October 2020 </option>
	<option value='https://tomluongo.me/2020/09/'> September 2020 </option>
	<option value='https://tomluongo.me/2020/08/'> August 2020 </option>
	<option value='https://tomluongo.me/2020/07/'> July 2020 </option>
	<option value='https://tomluongo.me/2020/06/'> June 2020 </option>
	<option value='https://tomluongo.me/2020/05/'> May 2020 </option>
	<option value='https://tomluongo.me/2020/04/'> April 2020 </option>
	<option value='https://tomluongo.me/2020/03/'> March 2020 </option>
	<option value='https://tomluongo.me/2020/02/'> February 2020 </option>
	<option value='https://tomluongo.me/2020/01/'> January 2020 </option>
	<option value='https://tomluongo.me/2019/12/'> December 2019 </option>
	<option value='https://tomluongo.me/2019/11/'> November 2019 </option>
	<option value='https://tomluongo.me/2019/10/'> October 2019 </option>
	<option value='https://tomluongo.me/2019/09/'> September 2019 </option>
	<option value='https://tomluongo.me/2019/08/'> August 2019 </option>
	<option value='https://tomluongo.me/2019/07/'> July 2019 </option>
	<option value='https://tomluongo.me/2019/06/'> June 2019 </option>
	<option value='https://tomluongo.me/2019/05/'> May 2019 </option>
	<option value='https://tomluongo.me/2019/04/'> April 2019 </option>
	<option value='https://tomluongo.me/2019/03/'> March 2019 </option>
	<option value='https://tomluongo.me/2019/02/'> February 2019 </option>
	<option value='https://tomluongo.me/2019/01/'> January 2019 </option>
	<option value='https://tomluongo.me/2018/12/'> December 2018 </option>
	<option value='https://tomluongo.me/2018/11/'> November 2018 </option>
	<option value='https://tomluongo.me/2018/10/'> October 2018 </option>
	<option value='https://tomluongo.me/2018/09/'> September 2018 </option>
	<option value='https://tomluongo.me/2018/08/'> August 2018 </option>
	<option value='https://tomluongo.me/2018/07/'> July 2018 </option>
	<option value='https://tomluongo.me/2018/06/'> June 2018 </option>
	<option value='https://tomluongo.me/2018/05/'> May 2018 </option>
	<option value='https://tomluongo.me/2018/04/'> April 2018 </option>
	<option value='https://tomluongo.me/2018/03/'> March 2018 </option>
	<option value='https://tomluongo.me/2018/02/'> February 2018 </option>
	<option value='https://tomluongo.me/2018/01/'> January 2018 </option>
	<option value='https://tomluongo.me/2017/12/'> December 2017 </option>
	<option value='https://tomluongo.me/2017/11/'> November 2017 </option>
	<option value='https://tomluongo.me/2017/10/'> October 2017 </option>
	<option value='https://tomluongo.me/2017/09/'> September 2017 </option>
	<option value='https://tomluongo.me/2017/08/'> August 2017 </option>
	<option value='https://tomluongo.me/2017/07/'> July 2017 </option>
	<option value='https://tomluongo.me/2017/06/'> June 2017 </option>
	<option value='https://tomluongo.me/2017/05/'> May 2017 </option>
	<option value='https://tomluongo.me/2017/04/'> April 2017 </option>
	<option value='https://tomluongo.me/2017/03/'> March 2017 </option>
	<option value='https://tomluongo.me/2016/12/'> December 2016 </option>
	<option value='https://tomluongo.me/2016/11/'> November 2016 </option>
	<option value='https://tomluongo.me/2016/10/'> October 2016 </option>
	<option value='https://tomluongo.me/2013/01/'> January 2013 </option>
	<option value='https://tomluongo.me/2012/08/'> August 2012 </option>
	<option value='https://tomluongo.me/2011/07/'> July 2011 </option>
	<option value='https://tomluongo.me/2011/06/'> June 2011 </option>
	<option value='https://tomluongo.me/2011/03/'> March 2011 </option>
	<option value='https://tomluongo.me/2011/02/'> February 2011 </option>
	<option value='https://tomluongo.me/2011/01/'> January 2011 </option>
	<option value='https://tomluongo.me/2010/12/'> December 2010 </option>
	<option value='https://tomluongo.me/2010/11/'> November 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div class="clear"></div></aside><aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><div class="widget-content"><h3 class="widget-title">Social</h3><ul><li><a href="https://twitter.com/TFL1728/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View TFL1728&#8217;s profile on Twitter</span></a></li><li><a href="https://www.linkedin.com/in/tfl1728@live.com/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View tfl1728@live.com&#8217;s profile on LinkedIn</span></a></li><li><a href="https://www.youtube.com/user/joechip2/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View joechip2&#8217;s profile on YouTube</span></a></li><li><a href="https://plus.google.com/u/0/+tfl1728/" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">View tfl1728&#8217;s profile on Google+</span></a></li><li><a href="https://profiles.wordpress.org/tfl1728/" class="genericon genericon-wordpress" target="_blank"><span class="screen-reader-text">View tfl1728&#8217;s profile on WordPress.org</span></a></li><li><a href="https://tomluongo.tumblr.com" class="genericon genericon-tumblr" target="_blank"><span class="screen-reader-text">View tomluongo&#8217;s profile on Tumblr</span></a></li></ul></div><div class="clear"></div></aside><aside id="rss_links-8" class="widget widget_rss_links"><div class="widget-content"><h3 class="widget-title">GGnG Feed</h3><ul><li><a target="_self" href="https://tomluongo.me/feed/" title="Subscribe to posts">RSS - Posts</a></li><li><a target="_self" href="https://tomluongo.me/comments/feed/" title="Subscribe to comments">RSS - Comments</a></li></ul>
</div><div class="clear"></div></aside><aside id="search-5" class="widget widget_search"><div class="widget-content"><h3 class="widget-title">Search</h3>
<form method="get" class="search-form" action="https://tomluongo.me/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>
</div><div class="clear"></div></aside><aside id="blog-stats-4" class="widget blog-stats"><div class="widget-content"><h3 class="widget-title">Blog Stats</h3><ul><li>4,582,323 hits</li></ul></div><div class="clear"></div></aside><aside id="text-4" class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Quotes</h3>			<div class="textwidget">"It takes a village to raise an idiot."<p>
"I refuse to embrace schizophrenia as a survival mechanism."</p></div>
		</div><div class="clear"></div></aside><aside id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title">Subscribe to Blog via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
									<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>
																			<div class="jetpack-subscribe-count">
						<p>
						Join 17,540 other subscribers						</p>
					</div>
										<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-6">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-6"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://tomluongo.me/2022/06/12/lagarde-capitulates-euro-zone-divides/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-6"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
			
</div><div class="clear"></div></aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><div class="widget-content"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href="https://tomluongo.me/tag/bitcoin/" class="tag-cloud-link tag-link-36507086 tag-link-position-1" style="font-size: 13.333333333333pt;" aria-label="Bitcoin (131 items)">Bitcoin</a>
<a href="https://tomluongo.me/tag/brexit/" class="tag-cloud-link tag-link-119286966 tag-link-position-2" style="font-size: 9.4666666666667pt;" aria-label="Brexit (66 items)">Brexit</a>
<a href="https://tomluongo.me/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-3" style="font-size: 10.266666666667pt;" aria-label="China (77 items)">China</a>
<a href="https://tomluongo.me/tag/corruption/" class="tag-cloud-link tag-link-22388 tag-link-position-4" style="font-size: 13.2pt;" aria-label="Corruption (127 items)">Corruption</a>
<a href="https://tomluongo.me/tag/cryptocurrency/" class="tag-cloud-link tag-link-51541356 tag-link-position-5" style="font-size: 10.666666666667pt;" aria-label="cryptocurrency (83 items)">cryptocurrency</a>
<a href="https://tomluongo.me/tag/culture/" class="tag-cloud-link tag-link-647625360 tag-link-position-6" style="font-size: 9.4666666666667pt;" aria-label="Culture (67 items)">Culture</a>
<a href="https://tomluongo.me/tag/economics/" class="tag-cloud-link tag-link-657 tag-link-position-7" style="font-size: 14.933333333333pt;" aria-label="Economics (173 items)">Economics</a>
<a href="https://tomluongo.me/tag/elections/" class="tag-cloud-link tag-link-31174 tag-link-position-8" style="font-size: 10.266666666667pt;" aria-label="elections (77 items)">elections</a>
<a href="https://tomluongo.me/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-9" style="font-size: 8.8pt;" aria-label="EU (59 items)">EU</a>
<a href="https://tomluongo.me/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-10" style="font-size: 14.4pt;" aria-label="Europe (156 items)">Europe</a>
<a href="https://tomluongo.me/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-11" style="font-size: 9.8666666666667pt;" aria-label="finance (72 items)">finance</a>
<a href="https://tomluongo.me/tag/foreign-policy/" class="tag-cloud-link tag-link-11797 tag-link-position-12" style="font-size: 9.8666666666667pt;" aria-label="Foreign Policy (72 items)">Foreign Policy</a>
<a href="https://tomluongo.me/tag/geopolitics/" class="tag-cloud-link tag-link-10772 tag-link-position-13" style="font-size: 12.133333333333pt;" aria-label="geopolitics (106 items)">geopolitics</a>
<a href="https://tomluongo.me/tag/germany/" class="tag-cloud-link tag-link-3550 tag-link-position-14" style="font-size: 8.9333333333333pt;" aria-label="germany (61 items)">germany</a>
<a href="https://tomluongo.me/tag/gold/" class="tag-cloud-link tag-link-27917 tag-link-position-15" style="font-size: 13.066666666667pt;" aria-label="Gold (125 items)">Gold</a>
<a href="https://tomluongo.me/tag/investing/" class="tag-cloud-link tag-link-6635 tag-link-position-16" style="font-size: 9.2pt;" aria-label="investing (64 items)">investing</a>
<a href="https://tomluongo.me/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-17" style="font-size: 10.4pt;" aria-label="iran (78 items)">iran</a>
<a href="https://tomluongo.me/tag/italy/" class="tag-cloud-link tag-link-419 tag-link-position-18" style="font-size: 8pt;" aria-label="italy (52 items)">italy</a>
<a href="https://tomluongo.me/tag/markets/" class="tag-cloud-link tag-link-11636 tag-link-position-19" style="font-size: 14pt;" aria-label="markets (148 items)">markets</a>
<a href="https://tomluongo.me/tag/merkel/" class="tag-cloud-link tag-link-246307 tag-link-position-20" style="font-size: 8.5333333333333pt;" aria-label="Merkel (56 items)">Merkel</a>
<a href="https://tomluongo.me/tag/money/" class="tag-cloud-link tag-link-647625362 tag-link-position-21" style="font-size: 15.333333333333pt;" aria-label="money (184 items)">money</a>
<a href="https://tomluongo.me/tag/podcast/" class="tag-cloud-link tag-link-647625361 tag-link-position-22" style="font-size: 11.2pt;" aria-label="Podcast (90 items)">Podcast</a>
<a href="https://tomluongo.me/tag/politics/" class="tag-cloud-link tag-link-647625359 tag-link-position-23" style="font-size: 22pt;" aria-label="Politics (590 items)">Politics</a>
<a href="https://tomluongo.me/tag/private-blog/" class="tag-cloud-link tag-link-647625366 tag-link-position-24" style="font-size: 10.533333333333pt;" aria-label="Private Blog (80 items)">Private Blog</a>
<a href="https://tomluongo.me/tag/putin/" class="tag-cloud-link tag-link-139543 tag-link-position-25" style="font-size: 12.533333333333pt;" aria-label="Putin (113 items)">Putin</a>
<a href="https://tomluongo.me/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-26" style="font-size: 16.533333333333pt;" aria-label="Russia (229 items)">Russia</a>
<a href="https://tomluongo.me/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-27" style="font-size: 9.6pt;" aria-label="Syria (68 items)">Syria</a>
<a href="https://tomluongo.me/tag/the-davos-crowd/" class="tag-cloud-link tag-link-544718983 tag-link-position-28" style="font-size: 9.2pt;" aria-label="The Davos Crowd (64 items)">The Davos Crowd</a>
<a href="https://tomluongo.me/tag/trump/" class="tag-cloud-link tag-link-467532 tag-link-position-29" style="font-size: 17.2pt;" aria-label="Trump (256 items)">Trump</a>
<a href="https://tomluongo.me/tag/war/" class="tag-cloud-link tag-link-3934 tag-link-position-30" style="font-size: 10.266666666667pt;" aria-label="War (76 items)">War</a></div>
</div><div class="clear"></div></aside><aside id="rss_links-6" class="widget widget_rss_links"><div class="widget-content"><h3 class="widget-title">GGnG RSS Feeds</h3><ul><li><a target="_self" href="https://tomluongo.me/feed/" title="Subscribe to posts">RSS - Posts</a></li><li><a target="_self" href="https://tomluongo.me/comments/feed/" title="Subscribe to comments">RSS - Comments</a></li></ul>
</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2022 <a href="https://tomluongo.me/" title="Gold Goats &#039;n Guns &mdash; Speaking Truth, Destroying Narratives about Politics, Markets and Culture" rel="home">Gold Goats &#039;n Guns</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202224'></script>
	<div style="display:none">
			<div class="grofile-hash-map-49fbfd629b465d0a4a26610099f9a8e3">
		</div>
		</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													You must be <a href="#" class="jp-carousel-comment-login">logged in</a> to post a comment.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tomluongo.me\/2022\/06\/12\/lagarde-capitulates-euro-zone-divides\/":14592};
	</script>
						<link rel='stylesheet' id='genericons-css'  href='https://tomluongo.me/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='gravatar-card-services-css'  href='https://secure.gravatar.com/css/services.css?ver=202224' type='text/css' media='all' />
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/patreon-connect/assets/js/app.js?ver=6.0' id='patreon-wordpress-js-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202224' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/jetpack/modules/wpgroho.js?ver=11.1-a.1' id='wpgroho-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/themes/rowling/js/skip-link-focus-fix.js?ver=20191109' id='skip_link_fix-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/themes/rowling/js/flexslider.js?ver=20191109' id='flexslider-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/themes/rowling/js/doubletaptogo.js?ver=20191109' id='doubletap-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/themes/rowling/js/global.js?ver=20191109' id='global-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.1-a.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/embed-image-links/js.php?max-width-percentage=100&#038;ver=6.0' id='embedimagelinksjs-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/tomluongo.me\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/tomluongo.me\/wp-admin\/admin-ajax.php","nonce":"2f6b489e69","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/tomluongo.me\/wp-login.php?redirect_to=https%3A%2F%2Ftomluongo.me%2F2022%2F06%2F12%2Flagarde-capitulates-euro-zone-divides%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.1-a.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.1-a.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202224#ver=202224' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202224.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1-a.1',blog:'12979552',post:'14592',tz:'0',srv:'tomluongo.me',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '12979552', '14592' ]);
</script>

</body>
</html>
<!--
	generated 117 seconds ago
	generated in 0.412 seconds
	served from batcache in 0.003 seconds
	expires in 183 seconds
-->
