<!DOCTYPE html>
<html class="no-js" lang="en-US">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://tomluongo.me/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Quietly Say &quot;No&quot; to Joe Biden&#039;s Call for Civil War - Gold Goats &#039;n Guns</title>
	<meta name="description" content="Biden the Senile Emperor of Ice Cream has laid down the gauntlet over the COVID-9/11 vaccine. Quietly tell him, &quot;No.&quot;" />
	<link rel="canonical" href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Quietly Say &quot;No&quot; to Joe Biden&#039;s Call for Civil War - Gold Goats &#039;n Guns" />
	<meta property="og:description" content="Biden the Senile Emperor of Ice Cream has laid down the gauntlet over the COVID-9/11 vaccine. Quietly tell him, &quot;No.&quot;" />
	<meta property="og:url" content="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/" />
	<meta property="og:site_name" content="Gold Goats &#039;n Guns" />
	<meta property="article:published_time" content="2021-09-10T19:43:42+00:00" />
	<meta property="article:modified_time" content="2021-09-10T19:43:43+00:00" />
	<meta property="og:image" content="https://tomluongo.me/wp-content/uploads/2021/09/FBI-v-Unvaxxed.jpg" />
	<meta property="og:image:width" content="1435" />
	<meta property="og:image:height" content="978" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tfl1728" />
	<meta name="twitter:site" content="@tfl1728" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Tom Luongo" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="8 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tomluongo.me/#website","url":"https://tomluongo.me/","name":"Gold Goats &#039;n Guns","description":"Speaking Truth, Destroying Narratives about Politics, Markets and Culture","publisher":{"@id":"https://tomluongo.me/#/schema/person/a3e0d5cd7b377f2c25d7500fe0ca2003"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tomluongo.me/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/FBI-v-Unvaxxed.jpg?fit=1435%2C978&ssl=1","contentUrl":"https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/FBI-v-Unvaxxed.jpg?fit=1435%2C978&ssl=1","width":1435,"height":978},{"@type":"WebPage","@id":"https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/#webpage","url":"https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/","name":"Quietly Say \"No\" to Joe Biden's Call for Civil War - Gold Goats &#039;n Guns","isPartOf":{"@id":"https://tomluongo.me/#website"},"primaryImageOfPage":{"@id":"https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/#primaryimage"},"datePublished":"2021-09-10T19:43:42+00:00","dateModified":"2021-09-10T19:43:43+00:00","description":"Biden the Senile Emperor of Ice Cream has laid down the gauntlet over the COVID-9/11 vaccine. Quietly tell him, \"No.\"","breadcrumb":{"@id":"https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/"]}]},{"@type":"BreadcrumbList","@id":"https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://tomluongo.me/"},{"@type":"ListItem","position":2,"name":"Quietly Say &#8220;No&#8221; to Joe Biden&#8217;s Call for Civil War"}]},{"@type":"Article","@id":"https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/#article","isPartOf":{"@id":"https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/#webpage"},"author":{"@id":"https://tomluongo.me/#/schema/person/a3e0d5cd7b377f2c25d7500fe0ca2003"},"headline":"Quietly Say &#8220;No&#8221; to Joe Biden&#8217;s Call for Civil War","datePublished":"2021-09-10T19:43:42+00:00","dateModified":"2021-09-10T19:43:43+00:00","mainEntityOfPage":{"@id":"https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/#webpage"},"wordCount":1762,"commentCount":5,"publisher":{"@id":"https://tomluongo.me/#/schema/person/a3e0d5cd7b377f2c25d7500fe0ca2003"},"image":{"@id":"https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/FBI-v-Unvaxxed.jpg?fit=1435%2C978&ssl=1","keywords":["civil war","covid-19","Politics","psychology","The Davos Crowd"],"articleSection":["Politics"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://tomluongo.me/#/schema/person/a3e0d5cd7b377f2c25d7500fe0ca2003","name":"Tom Luongo","image":{"@type":"ImageObject","@id":"https://tomluongo.me/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=96&d=identicon&r=pg","contentUrl":"https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=96&d=identicon&r=pg","caption":"Tom Luongo"},"logo":{"@id":"https://tomluongo.me/#personlogo"},"description":"Publisher of the Gold Goats n Guns. Ruminations on Geopolitics, Markets and Goats.","sameAs":["http://www.tomluongo.me","https://www.linkedin.com/in/tom-luongo-a593845/","https://twitter.com/tfl1728","https://www.youtube.com/channel/UC54PyZuVrDrhbWc6UqNjEBA"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Gold Goats &#039;n Guns &raquo; Feed" href="https://tomluongo.me/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gold Goats &#039;n Guns &raquo; Comments Feed" href="https://tomluongo.me/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gold Goats &#039;n Guns &raquo; Quietly Say &#8220;No&#8221; to Joe Biden&#8217;s Call for Civil War Comments Feed" href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-1570471-3"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-1570471-3';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-1570471-3', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tomluongo.me\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://tomluongo.me/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='patreon-wordpress-css-css'  href='https://tomluongo.me/wp-content/plugins/patreon-connect/assets/css/app.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dntplgn_style-css'  href='https://tomluongo.me/wp-content/plugins/recurring-donation/css/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://tomluongo.me/wp-content/plugins/recurring-donation/css/jquery-ui-styles.css?ver=5.8.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://tomluongo.me/wp-content/themes/rowling/font-awesome/font-awesome.css?ver=20191109' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://tomluongo.me/wp-content/themes/rowling/style.css?ver=1.1.1-wpcom' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://tomluongo.me/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/tomluongo.me","hash_tracking":"false","ua":"UA-1570471-3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/recurring-donation/js/script.js?ver=5.8.1' id='dntplgn_script-js'></script>
<link rel="https://api.w.org/" href="https://tomluongo.me/wp-json/" /><link rel="alternate" type="application/json" href="https://tomluongo.me/wp-json/wp/v2/posts/12951" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tomluongo.me/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tomluongo.me/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pSszC-3mT' />
<link rel="alternate" type="application/json+oembed" href="https://tomluongo.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftomluongo.me%2F2021%2F09%2F10%2Fquietly-say-no-to-joe-bidens-call-for-civil-war%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tomluongo.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftomluongo.me%2F2021%2F09%2F10%2Fquietly-say-no-to-joe-bidens-call-for-civil-war%2F&#038;format=xml" />
<style>@font-face {
			font-family: 'Libre Franklin Extra Bold';
			src: url('https://tomluongo.me/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff2') format('woff2'),
				 url('https://tomluongo.me/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff') format('woff');
			font-weight: bold;
			}</style><style type='text/css'>img#wpstats{display:none}</style>
		
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<link rel="amphtml" href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6e81e4ae23a6d43212abf113f/666df3a660b09f46b718ca7ae.js");</script>
<meta name="google-site-verification" content="6vIx8MZWuB7ELTrgAR4tu-vzp8F6gA-hXbymIYE59vM" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4011570510867441",
    enable_page_level_ads: true
  });
</script><meta name="twitter:widgets:link-color" content="#800000"><meta name="twitter:widgets:border-color" content="#ffff80"><meta name="twitter:partner" content="tfwp"><style type="text/css" id="custom-colors-css">.post-tags a,.tagcloud .widget-content a,.widget_tag_cloud .widget-content a,#infinite-handle span button:hover{background:#ccc}.header-top-menu li.menu-item-has-children a:after,.header-top-menu li.page_item_has_children a:after{border-top-color:#9b9b9b}.post-tags a:before,.tagcloud .widget-content a:before,.widget_tag_cloud .widget-content a:before{border-right-color:#ccc}.entry-author .author-bio,.site-description,.post-author .description,.header-top-menu ul a,.header-top-menu>li>a,.social-menu a,.credits .attribution,.credits .attribution a{color:#9b9b9b}.widget-content,.rowling-widget-list .excerpt{color:#6d6d6d}.nav-toggle .bar,.nav-toggle.active .bar{background:#fff}.header-bottom-menu>li.menu-item-has-children:after,.header-bottom-menu>li.page_item_has_children:after{border-top-color:#fff}.header-top-menu li.menu-item-has-children:hover a:after,.header-top-menu li.page_item_has_children:hover a:after{border-top-color:#fff}.post-author .title a,.social-menu a:hover,.social-menu a.active{border-color:#fff}.header-bottom-menu ul a,.header-bottom-menu>li>a,.header-bottom-menu>li:hover>a,.header-bottom-menu ul li:hover>a,.header-bottom-menu>li.current_menu_item>a,.header-bottom-menu>li.current_page_item>a,.navigation .section-inner,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-content fieldset legend,.post-content fieldset legend,.post-content input[type="submit"],.post-content input[type="reset"],.post-content input[type="button"],.post-content input[type="submit"]:hover,.post-content input[type="reset"]:hover,.post-content input[type="button"]:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.comment-respond input[type="submit"],.to-the-top .fa{color:#fff}.site-title a{color:#fff}.header-top-menu li.current-menu-item>a,.header-top-menu li.current_page_item>a,.header-top-menu li:hover>a,.header-top-menu ul li:hover>a,.social-menu a:hover,.social-menu a.active{color:#fff}body,.post-title a,.post-title a:hover,.single-post .post-image-caption,.page-links>span:nth-of-type(2),.post-navigation .navigation-post-title,.post-content caption,.post-content th,.post-content div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a,.pingbacks-title,.pingbacklist a,.comment-respond form label{color:#111}.content:before{background:#fff}.entry-author,.header-wrapper,.posts .post-image,.post-author,.credits{background:#5e0101}.top-nav{background:#810101}.header-top-menu ul li,.header-top-menu>li:hover>a{background:#700101}.social-menu a{border-color:#5e0101}.entry-author:before,.post-author:before{border-bottom-color:#5e0101}.header-bottom-menu ul,.navigation .section-inner,.header-bottom-menu,.nav-toggle,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.post-content fieldset legend,.post-content input[type="submit"],.post-content input[type="reset"],.post-content input[type="button"],.post-content input[type="submit"]:hover,.post-content input[type="reset"]:hover,.post-content input[type="button"]:hover,.comment-respond input[type="submit"],#infinite-handle span button,.to-the-top{background:#900202}.bypostauthor .comment-author-icon{background:#900202}.sticky.post .sticky-tag:after,.single-post .post .sticky-tag:after,.post-tags a:hover:before,.tagcloud .widget-content a:hover:before,.widget_tag_cloud .widget-content a:hover:before{border-right-color:#900202}.post-content a:hover,.pingbacks-title,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{border-bottom-color:#900202}.sticky.post .sticky-tag:after{border-left-color:#900202}.comments-title-link a:hover,.page-edit-link .post-edit-link:hover{border-color:#900202}.nav-links>div a:hover,.comments-nav a:hover,.archive-nav a:hover{border-top-color:#900202}.widget-title,.widget-content a:hover,.page-title h4{border-bottom-color:#900202}body a,body a:hover,body a:active,.post-content a,.post-content a:hover,.post-content p.intro,.post-content blockquote:after,.post-categories,.single-post .post-meta a,.single-post .post-image-caption .fa,.search-container .search-button:hover,.comments-title .fa,.comment-reply-title .fa,.comments-title-link a,.comment-meta .vcard a,.no-comments .fa,.comment-header h4 a,.pingbacklist a:hover,.comments-nav a:hover,.page-edit-link,.related-post .category,.nav-links>div a:hover span,.credits .copyright a:hover,.wrapper .search-button:hover,.archive-nav a:hover,#wp-calendar thead th,#wp-calendar tfoot a:hover,.widget-content a:hover,.widget-content a:hover::before,.widget-content li a:hover,.widget-content li a:hover::before,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{color:#900202}.site-title a:hover{color:#fa6f6f}</style>
<link rel="icon" href="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/04/cropped-Gold-Goats-N-Guns-Logo-01.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/04/cropped-Gold-Goats-N-Guns-Logo-01.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/04/cropped-Gold-Goats-N-Guns-Logo-01.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/04/cropped-Gold-Goats-N-Guns-Logo-01.jpg?fit=270%2C270&#038;ssl=1" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Quietly Say &#8220;No&#8221; to Joe Biden&#8217;s Call for Civil War"><meta name="twitter:site" content="@TFL1728"><meta name="twitter:description" content="I&#039;ve burned a lot of bridges in my life I didn&#039;t intend to. To describe me as volatile and opinionated is a kindness. On the best of days I&#039;m barely fit for human consumption. Looking back my life can best be described as a series of bad first impressions interrupted by moments of social competence.&hellip;"><meta name="twitter:image" content="https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/FBI-v-Unvaxxed.jpg?fit=1435%2C978&amp;ssl=1"><meta name="twitter:creator" content="@tfl1728">
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1570471-3']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->

</head>

	<body class="post-template-default single single-post postid-12951 single-format-standard has-featured-image custom-colors">


		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						
					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://tomluongo.me/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://tomluongo.me/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://tomluongo.me/" title="Gold Goats &#039;n Guns &mdash; Speaking Truth, Destroying Narratives about Politics, Markets and Culture" rel="home">Gold Goats &#039;n Guns</a>
						</h2>

													<h4 class="site-description">Speaking Truth, Destroying Narratives about Politics, Markets and Culture</h4>
						
					
										<div class="nav-toggle">

						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>

					</div> <!-- /nav-toggle -->
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

						<nav class="navigation">

				<div class="section-inner clear-fix">

					<ul class="header-bottom-menu">

					<li id="menu-item-7813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7813"><a href="https://tomluongo.me/category/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-7828" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7828"><a href="https://tomluongo.me/tag/foreign-policy/">Foreign Policy</a></li>
	<li id="menu-item-7821" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7821"><a href="https://tomluongo.me/tag/trump/">Trump</a></li>
	<li id="menu-item-7822" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7822"><a href="https://tomluongo.me/tag/russia/">Russia</a>
	<ul class="sub-menu">
		<li id="menu-item-7823" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7823"><a href="https://tomluongo.me/tag/putin/">Putin</a></li>
	</ul>
</li>
	<li id="menu-item-7824" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7824"><a href="https://tomluongo.me/tag/syria/">Syria</a></li>
	<li id="menu-item-7825" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7825"><a href="https://tomluongo.me/tag/europe/">Europe</a>
	<ul class="sub-menu">
		<li id="menu-item-7827" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7827"><a href="https://tomluongo.me/tag/brexit/">Brexit</a></li>
	</ul>
</li>
	<li id="menu-item-7826" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7826"><a href="https://tomluongo.me/tag/china/">China</a></li>
</ul>
</li>
<li id="menu-item-7820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7820"><a href="https://tomluongo.me/category/money/">money</a>
<ul class="sub-menu">
	<li id="menu-item-7830" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7830"><a href="https://tomluongo.me/tag/economics/">Economics</a>
	<ul class="sub-menu">
		<li id="menu-item-7840" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7840"><a href="https://tomluongo.me/tag/dollar/">dollar</a></li>
		<li id="menu-item-7838" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7838"><a href="https://tomluongo.me/tag/euro-2/">euro</a></li>
	</ul>
</li>
	<li id="menu-item-7833" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7833"><a href="https://tomluongo.me/tag/investing/">investing</a>
	<ul class="sub-menu">
		<li id="menu-item-7834" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7834"><a href="https://tomluongo.me/tag/trading/">trading</a></li>
	</ul>
</li>
	<li id="menu-item-7831" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7831"><a href="https://tomluongo.me/tag/markets/">markets</a>
	<ul class="sub-menu">
		<li id="menu-item-7842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7842"><a href="https://tomluongo.me/tag/stocks/">stocks</a></li>
		<li id="menu-item-7843" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7843"><a href="https://tomluongo.me/tag/oil/">oil</a></li>
		<li id="menu-item-7832" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7832"><a href="https://tomluongo.me/tag/gold/">Gold</a></li>
		<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7846"><a href="https://tomluongo.me/tag/natural-gas/">natural gas</a></li>
	</ul>
</li>
	<li id="menu-item-7836" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7836"><a href="https://tomluongo.me/tag/monetary-policy/">Monetary Policy</a></li>
	<li id="menu-item-7835" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7835"><a href="https://tomluongo.me/tag/trade/">trade</a></li>
</ul>
</li>
<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7814"><a href="https://tomluongo.me/category/crypto/">Crypto</a>
<ul class="sub-menu">
	<li id="menu-item-7841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7841"><a href="https://tomluongo.me/tag/steem/">steem</a></li>
	<li id="menu-item-7837" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7837"><a href="https://tomluongo.me/tag/bitcoin/">Bitcoin</a></li>
	<li id="menu-item-7839" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7839"><a href="https://tomluongo.me/tag/ethereum/">ethereum</a></li>
	<li id="menu-item-7845" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7845"><a href="https://tomluongo.me/tag/litecoin/">litecoin</a></li>
	<li id="menu-item-7844" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7844"><a href="https://tomluongo.me/tag/blockchain/">blockchain</a></li>
</ul>
</li>
<li id="menu-item-7816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7816"><a href="https://tomluongo.me/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-10131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10131"><a href="https://tomluongo.me/category/culture/poetry/">Poetry</a></li>
	<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7848"><a href="https://tomluongo.me/tag/censorship/">Censorship</a></li>
	<li id="menu-item-7849" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7849"><a href="https://tomluongo.me/tag/culture-war/">Culture war</a></li>
	<li id="menu-item-7850" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7850"><a href="https://tomluongo.me/tag/technology/">technology</a></li>
	<li id="menu-item-7851" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7851"><a href="https://tomluongo.me/tag/movies/">Movies</a>
	<ul class="sub-menu">
		<li id="menu-item-7852" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7852"><a href="https://tomluongo.me/tag/star-wars/">Star Wars</a></li>
	</ul>
</li>
	<li id="menu-item-7854" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7854"><a href="https://tomluongo.me/tag/libertarian/">libertarian</a></li>
</ul>
</li>
<li id="menu-item-10130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10130"><a href="https://tomluongo.me/category/podcast/">Podcast</a></li>
<li id="menu-item-11537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11537"><a href="https://tomluongo.me/category/newsletter/">Newsletter</a></li>
<li id="menu-item-7817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7817"><a href="https://tomluongo.me/category/media/">Media</a>
<ul class="sub-menu">
	<li id="menu-item-7853" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7853"><a href="https://tomluongo.me/tag/youtube/">Youtube</a></li>
	<li id="menu-item-7847" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7847"><a href="https://tomluongo.me/tag/interview/">interview</a></li>
</ul>
</li>
<li id="menu-item-7819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7819"><a href="https://tomluongo.me/about/">Obligatory Bio</a></li>

					</ul>

				</div><!-- /header-bottom-menu -->

			</nav> <!-- /navigation -->
			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-12951" class="single clear-fix post-12951 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-civil-war tag-covid-19 tag-politics tag-psychology tag-the-davos-crowd">

				<header class="post-header">

											<p class="post-categories"><a href="https://tomluongo.me/category/politics/" rel="category tag">Politics</a></p>
					
					<h1 class="post-title">Quietly Say &#8220;No&#8221; to Joe Biden&#8217;s Call for Civil War</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="556" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/FBI-v-Unvaxxed.jpg?fit=816%2C556&amp;ssl=1" class="attachment-rowling-post-image size-rowling-post-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="12961" data-permalink="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/fbi-v-unvaxxed/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/FBI-v-Unvaxxed.jpg?fit=1435%2C978&amp;ssl=1" data-orig-size="1435,978" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FBI v Unvaxxed" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/FBI-v-Unvaxxed.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/FBI-v-Unvaxxed.jpg?fit=616%2C420&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/FBI-v-Unvaxxed.jpg?w=1435&amp;ssl=1 1435w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/FBI-v-Unvaxxed.jpg?resize=300%2C204&amp;ssl=1 300w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/FBI-v-Unvaxxed.jpg?resize=1024%2C698&amp;ssl=1 1024w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/FBI-v-Unvaxxed.jpg?resize=150%2C102&amp;ssl=1 150w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/FBI-v-Unvaxxed.jpg?resize=768%2C523&amp;ssl=1 768w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/FBI-v-Unvaxxed.jpg?resize=816%2C556&amp;ssl=1 816w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/FBI-v-Unvaxxed.jpg?resize=117%2C80&amp;ssl=1 117w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/FBI-v-Unvaxxed.jpg?w=1232&amp;ssl=1 1232w" data-lazy-sizes="(max-width: 816px) 100vw, 816px" data-lazy-src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2021/09/FBI-v-Unvaxxed.jpg?fit=816%2C556&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/">September 10, 2021</a></span><span class="post-meta-author">Author: <a href="https://tomluongo.me/author/tfl1728/">Tom Luongo</a></span> 
											<span class="post-comments">
							<a href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/#comments"><span class="fa fw fa-comment"></span>5<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftomluongo.me%2F2021%2F09%2F10%2Fquietly-say-no-to-joe-bidens-call-for-civil-war%2F&#038;via=TFL1728&#038;related=tfl1728%3ATom%20Luongo" class="twitter-share-button">Tweet</a></div>

<p>I&#8217;ve burned a lot of bridges in my life I didn&#8217;t intend to.  To describe me as volatile and opinionated is a kindness.</p>



<p>On the best of days I&#8217;m barely fit for human consumption.  </p>



<p>Looking back my life can best be described as a series of bad first impressions interrupted by moments of social competence.</p>



<p>This happens not because I don&#8217;t care about what people think or feel, but because I care too much.  I see too much. And in my zeal, I put off people when all I want is for everyone else to see what I see.  </p>



<p>It&#8217;s been a hard-fought lesson to learn that confrontation is not only a poor persuasion technique, it&#8217;s aggressively counter-productive.</p>



<p>I&#8217;m definitely still working on this.  </p>



<p>At the same time, however, those that know me well know that when I&#8217;m confrontational, I&#8217;m engaged.  I&#8217;m negotiating for a different outcome, albeit doing it badly.  All my Italian flamboyance and bombast isn&#8217;t anger, it&#8217;s frustration.  </p>



<p>In print it may be funny or inspiring but in person it&#8217;s simply scary and rude.  I&#8217;ve mellowed with age, certainly.  Thirty years of marriage to the greatest woman in the world will teach you a few things&#8230;</p>



<p>&#8230;even old dogs like me.</p>



<p>But there is always a limit in every negotiation.  There is a moment when all the frustration melts away and becomes anger.  Cold, hard, implacable anger.  The energy to negotiate dissipates because there is no possible solution. </p>



<p>In this respect I&#8217;m just like my dad.  We knew the bombast came from shock and processing the situation.</p>



<p>However, when he was most disappointed with me, when I felt the most regret for what I&#8217;d done, was when he was speechless.</p>



<p>In the months leading up to the 2020 election I was negotiating in my writing.  Months of articles and podcasts detailing my anxiety, pleading with <em>The Davos Crowd</em> to not do what they ultimately did.   </p>



<p>Don&#8217;t go there, I kept saying, you do not understand what comes next if you do.</p>



<p>On election night they went there.  <a href="https://tomluongo.me/2020/11/06/market-friday-civil-war-trump-fraud/">I wrote about it. </a> </p>



<blockquote class="wp-block-quote"><p>For weeks I’ve been saying I hope Trump’s performance is strong enough and his coattails long enough to preclude the Democrats and <em>The Davos Crowd</em> from trying to pull off the theft of the election.</p><p>That they would see the magnitude of the problem in front of them and be stopped short by little things like math.</p><p>And then realize that even if they did try and cheat it would be so transparent that nothing good for them would be gained by it. But they didn’t listen.</p></blockquote>



<p>They didn&#8217;t listen.  Pulling the theft off only emboldened them to push harder.  Their plans to destroy the world and &#8220;Build Back Better&#8221; wouldn&#8217;t be stopped.  They were on a roll.  They&#8217;d pulled off the biggest psy-op in history with COVID-9/11 and now they&#8217;d just stolen the most important election in the world.</p>



<p>Even if they had private misgivings, in poker terms they were &#8220;<a href="https://www.urbandictionary.com/define.php?term=pot%20committed">pot committed.</a>&#8220;</p>



<p>It&#8217;s clear now they truly felt they could bully the pot with their immense stack of chips.</p>



<p>My horror on election night was brief.  Alone, staring at my screen in disbelief, I very quickly went from shock to anger.</p>



<p>And I got very quiet.</p>



<blockquote class="wp-block-quote"><p>At around 2am Tuesday evening I realized that they were actually going to do this and I texted a friend the next morning. His response?</p><p>“Civil war it is then.”</p></blockquote>



<p>He got very quiet as well.  Since then a lot of conservatives and libertarians have gotten loud because they still think there&#8217;s room to negotiate.  </p>



<p>I told us then to become #Ungovernable and not wait for the vaccines.  I burned bridges publicly confronting those who didn&#8217;t see what I saw.  Had we done the right thing then we wouldn&#8217;t be here today.</p>



<p>Then on January 6th, Donald Trump made the strategic error to have them express their frustration at the Capitol.  <em>Davos</em> used it to their advantage.  Many are still being held as &#8216;domestic terrorists.&#8217;</p>



<p>After another eight months of rolling out their bio-medical terror state around the West and systemically silencing all rational (and some irrational) opposition to it, they pushed another big stack of chips into the pot.</p>



<p>Yesterday President Biden told the world he&#8217;d run out of patience with those unwilling to take an experimental gene therapy.  </p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<div class="twitter-tweet"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">BREAKING: President Biden says his &#39;patience is wearing thin&#39; with unvaccinated Americans:<br><br>&quot;What more is there to wait for? What more to do you need to see? We&#39;ve been patient, but our patience is wearing thin and your refusal has cost all of us.&quot; <a href="https://t.co/XcALP2MrQB">pic.twitter.com/XcALP2MrQB</a></p>&mdash; Breaking911 (@Breaking911) <a href="https://twitter.com/Breaking911/status/1436078855916331012?ref_src=twsrc%5Etfw">September 9, 2021</a></blockquote></div>
</div></figure>



<p>Biden&#8217;s speech and mandates are an open call to the very thing I said right after the election, Civil War.  He&#8217;s trying radicalize the unvaxxed to become violent.  To push back at the bully pushing them.  </p>



<p>These are the words of a bully and a tyrant, no doubt.  They are also the words of a senile old man overseeing a decrepit den of soulless emotionally-stunted vampires terrified of losing potency.  </p>



<p>They are, ultimately, the ravings of a group of oligarchs so saturated with their own power and decadence that their actions now look more like the tantrums of spoiled, narcissistic children rather than sober and competent managers of a society.</p>



<p>Since they are acting like children, we should treat them as such.  </p>



<p>They believe there are &#8220;Rules for thee, but not for me.&#8221; Anarcho-Tyranny.</p>



<p>Biden played the Exasperated Parent card with this &#8216;patience is thin&#8217; rhetoric.  He&#8217;s appealing to those still terrified by a shadow-play on their tablets and screens to scapegoat the unvaxxed and have half the country turn on the other half.</p>



<figure class="wp-block-image"><img src="https://pbs.twimg.com/media/E-8N3IiWQAIEV-f?format=jpg&amp;name=medium" alt="Image" data-lazy-src="https://pbs.twimg.com/media/E-8N3IiWQAIEV-f?format=jpg&amp;name=medium&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://pbs.twimg.com/media/E-8N3IiWQAIEV-f?format=jpg&amp;name=medium" alt="Image"/></noscript></figure>



<p>But it played to the growing contingent of Quiet Men like a geriatric <a href="https://www.poetryfoundation.org/poems/45234/the-emperor-of-ice-cream">Emperor of Ice Cream</a> barking orders at a funeral for a society that has grown &#8220;cold and dumb&#8221; through abuse and neglect.</p>



<figure class="wp-block-pullquote"><blockquote><p><strong><em>Let be be finale of seem.<br />The only emperor is the emperor of ice-cream.</em></strong></p><cite>&#8212; Wallace Stevens</cite></blockquote></figure>



<p>Biden is a senile old man, corrupt and clueless.  He&#8217;s unfit for purpose and unfit to rule. </p>



<p>He&#8217;s illegitimate, incompetent and incoherent.</p>



<p>I can list his attributes all day long.  It won&#8217;t change anything.   So what will?</p>



<p>Bullies are always daring you to throw the first punch.   They need to justify their next act of violence against you.  Meeting their violence with violence is acting out of frustration.  They want us barking.  They want us reacting to their false reality.   Don&#8217;t.</p>



<p>They&#8217;ve fed off our outrage.  Now starve them with our silence.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<div class="twitter-tweet"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Alaska Gov. Mike Dunleavy on Biden&#39;s vaccine mandates: &quot;This is ridiculous and unenforceable. If there was ever a case for the 25th Amendment&#8230;&quot;</p>&mdash; Josh Caplan (@joshdcaplan) <a href="https://twitter.com/joshdcaplan/status/1436154233443819521?ref_src=twsrc%5Etfw">September 10, 2021</a></blockquote></div>
</div></figure>



<p>There is nothing they can threaten us with.  These edicts are hilarious, desperate and unenforceable.  </p>



<p>All their power, all their strength is irrelevant in the face of angry men who simply say, &#8220;No.&#8221;</p>



<p>That big pile of chips in the center of the table?  An opportunity, not a barrier.</p>



<p>There are a thousand ways to beat a bully by not giving him what he wants, control.</p>



<p>This isn&#8217;t about the vaccine.  It never was.  The only public health crisis now is a public mental health crisis.  </p>



<p>The people who&#8217;ve been broken by the COVID-9/11 terror campaign have their own issues to work out.  They can be forgiven their terror but it&#8217;s time for the grown-ups to talk.  The children can be excused from the table. </p>



<p>So, the opposite of their hysteria is needed.  They don&#8217;t need a punch in the mouth, they need therapy.  No more negotiating with facts.  They are immune to facts.  </p>



<p>What they are not immune to is a quiet, dismissive, if not exasperated, &#8220;No.&#8221;  The kind of quiet disappointment my father used to shame me into maturation.</p>



<p>Nothing will drive them more insane with rage.  </p>



<p>Calm, assertive statements of purpose.  No histrionics.  No court challenges.  No media conferences. </p>



<p><a href="https://www.nbcwashington.com/news/local/extremists-to-attend-sept-18-rally-at-us-capitol-new-fence-possible-ap/2790721/">No marches on the Capitol like they are trying to create the illusion of by seeding the idea into the media.</a>  </p>



<p>This is what they want you to do.  Then they can justify to the self-righteously vaxxed that you deserve internment camps.  That you are the terrorists.</p>



<p>Just exude, &#8220;No.&#8221; </p>



<p>Because they&#8217;re only recourse then is more violence.  And every act of violence delegitimizes them further. </p>



<p>Biden declared war on 80+ million Americans and threatened Governors of sovereign states with intervention or removal.</p>



<p>If the Federales comes to Tallahassee, Gov. DeSantis should quietly meet them with force and arrest them.  The Supremacy clause in the Constitution is irrelevant when the government is in violation of it.</p>



<p>Biden tried to light a fire beneath the people who have screamed for three generations, &#8220;My body, my choice,&#8221; &#8220;Health care is a basic human right,&#8221; and &#8220;Keep your laws off my body,&#8221; hoping they will be his Brown Shirts and torch our society rather than face the ugly truth of their hypocrisy.</p>



<p>What he did was make a whole lot of people get very, very quiet.</p>



<p>The rage of those self-righteous hypocrites will not be slaked until they burn the COVID-9/11 heretics at the stake because they cannot accept responsibility for their emotions.</p>



<p>They have to pour their vitriol and envy onto us because they can&#8217;t face their evil.</p>



<p>So, for example, instead of arguing Universal Basic Income is socialism (even though it is), we should simply counter-offer with Universal Basic Therapy&#8230; for them.  </p>



<p>It would be far cheaper and a price I would gladly pay at this point to keep my society civil.</p>



<p>These same people think Oregon should erect trade barriers with Texas over its abortion law while believing Biden can force people to share their medical history with any random person who asks for it.</p>



<p>These people aren&#8217;t worthy of your time.</p>



<p>They are abusers and blasphemers.  Braggards and bullshit artistes.</p>



<p>And they have purposefully broken our society because they can&#8217;t face the man in the mirror, covering him up with an embroidered mask to salvage what&#8217;s left of their individuality.</p>



<p>Our task now is shining a light on this, not in anger, but in pity.  For decades they mistook our silence for assent.  </p>



<p>It is past time we disabuse them of that notion.</p>



<p>Just like we should pity our senile Emperor of Ice Cream for thinking he&#8217;s the president and that anything he says carries the force of, well, anything.</p>



<figure class="wp-block-pullquote"><blockquote><p><strong><em>Let the lamp affix its beam.<br />The only emperor is the emperor of ice-cream.</em></strong></p><cite>&#8212; Wallace Stevens</cite></blockquote></figure>



<p><a href="http://www.patreon.com/goldgoatsnguns">Join my Patreon</a> if you value silence</p>



<h2><em>Donate</em></h2>



<p><strong>BTC:</strong>&nbsp;3GSkAe8PhENyMWQb7orjtnJK9VX8mMf7Zf<br /><strong>BCH:</strong>&nbsp;qq9pvwq26d8fjfk0f6k5mmnn09vzkmeh3sffxd6ryt<br /><strong>DCR:</strong>&nbsp;DsV2x4kJ4gWCPSpHmS4czbLz2fJNqms78oE<br /><strong>LTC:</strong>&nbsp;MWWdCHbMmn1yuyMSZX55ENJnQo8DXCFg5k<br /><strong>DASH</strong>: XjWQKXJuxYzaNV6WMC4zhuQ43uBw8mN4Va<br /><strong>WAVES:</strong>&nbsp;3PF58yzAghxPJad5rM44ZpH5fUZJug4kBSa<br /><strong>ETH:</strong>&nbsp;0x1dd2e6cddb02e3839700b33e9dd45859344c9edc<br /><strong>DGB:</strong>&nbsp;SXygreEdaAWESbgW6mG15dgfH6qVUE5FSE</p>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftomluongo.me%2F2021%2F09%2F10%2Fquietly-say-no-to-joe-bidens-call-for-civil-war%2F&#038;via=TFL1728&#038;related=tfl1728%3ATom%20Luongo" class="twitter-share-button">Tweet</a></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12951" class="share-twitter sd-button share-icon" href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-12951" class="share-linkedin sd-button share-icon" href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12951" class="share-facebook sd-button share-icon" href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-12951" class="share-pinterest sd-button share-icon" href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-12951" class="share-skype sd-button share-icon" href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12979552-12951-613bd17bbfca7' data-src='https://widgets.wp.com/likes/#blog_id=12979552&amp;post_id=12951&amp;origin=tomluongo.me&amp;obj_id=12979552-12951-613bd17bbfca7' data-name='like-post-frame-12979552-12951-613bd17bbfca7' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://tomluongo.me/tag/civil-war/" rel="tag">civil war</a><a href="https://tomluongo.me/tag/covid-19/" rel="tag">covid-19</a><a href="https://tomluongo.me/tag/politics/" rel="tag">Politics</a><a href="https://tomluongo.me/tag/psychology/" rel="tag">psychology</a><a href="https://tomluongo.me/tag/the-davos-crowd/" rel="tag">The Davos Crowd</a>
							</div>

						
							<div class="entry-author">
		<div class="author-avatar">
			<img alt src="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=100&#038;d=identicon&#038;r=pg" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=200&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=100&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=200&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript>		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Tom Luongo</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Publisher of the Gold Goats n Guns.  Ruminations on Geopolitics, Markets and Goats.			<a class="author-link" href="https://tomluongo.me/author/tfl1728/" rel="author">
				View all posts by Tom Luongo			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
	
					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tomluongo.me/2021/09/06/will-germany-finally-start-eu-breakup/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">From the Notebook &#8211; Will Germany Finally Start the EU Breakup?</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
	<div class="comments-container">

		<div class="comments-inner">

			<a name="comments"></a>

			<div class="comments-title-container clear-fix">

				<h3 class="comments-title">
					5 thoughts on &ldquo;<span>Quietly Say &#8220;No&#8221; to Joe Biden&#8217;s Call for Civil War</span>&rdquo;				</h3>

				<p class="comments-title-link">

					<a href="#respond">Add Comment</a>

				</p>

			</div><!-- /comments-title-link -->

			<div class="comments">

				<ol class="comment-list">
							<li id="comment-22274" class="comment even thread-even depth-1">
			<article id="div-comment-22274" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/2bc12563acfd6bb851d1cafee80ae82b?s=32&#038;d=identicon&#038;r=pg" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/2bc12563acfd6bb851d1cafee80ae82b?s=64&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/2bc12563acfd6bb851d1cafee80ae82b?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/2bc12563acfd6bb851d1cafee80ae82b?s=32&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/2bc12563acfd6bb851d1cafee80ae82b?s=64&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>						<b class="fn">Elington Duke</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/#comment-22274"><time datetime="2021-09-10T20:31:32+00:00">September 10, 2021 at 8:31 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>An excellent epistle. You showed admirable courage shining the harsh light of honest self criticism on yourself first, before turning that same light on those who, by every appearance, have assiduously avoided ever spending so much as a minute doing the same. Christopher Lasch would&#8217;ve approved.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12979552-22274-613bd17bc359a' data-src='https://widgets.wp.com/likes/#blog_id=12979552&amp;comment_id=22274&amp;origin=tomluongo.me&amp;obj_id=12979552-22274-613bd17bc359a' data-name='like-comment-frame-12979552-22274-613bd17bc359a'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-22274' data-commentid="22274" data-postid="12951" data-belowelement="div-comment-22274" data-respondelement="respond" data-replyto="Reply to Elington Duke" aria-label='Reply to Elington Duke'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-22275" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-22275" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/af2e47a88b83c708ba208e9ade5efbc4?s=32&#038;d=identicon&#038;r=pg" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/af2e47a88b83c708ba208e9ade5efbc4?s=64&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/af2e47a88b83c708ba208e9ade5efbc4?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/af2e47a88b83c708ba208e9ade5efbc4?s=32&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/af2e47a88b83c708ba208e9ade5efbc4?s=64&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>						<b class="fn"><a href='http://gravatar.com/3katie' rel='external nofollow ugc' class='url'>3katie</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/#comment-22275"><time datetime="2021-09-10T20:47:36+00:00">September 10, 2021 at 8:47 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>non violence may be possible until the food riots start.  at that point the military will step in.    no, better to choose our own time to act on constitutional and moral grounds.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12979552-22275-613bd17bc3dfd' data-src='https://widgets.wp.com/likes/#blog_id=12979552&amp;comment_id=22275&amp;origin=tomluongo.me&amp;obj_id=12979552-22275-613bd17bc3dfd' data-name='like-comment-frame-12979552-22275-613bd17bc3dfd'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-22275' data-commentid="22275" data-postid="12951" data-belowelement="div-comment-22275" data-respondelement="respond" data-replyto="Reply to 3katie" aria-label='Reply to 3katie'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-22276" class="comment even thread-even depth-1">
			<article id="div-comment-22276" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/9bf0063ce1bbd46724b997d935f6a051?s=32&#038;d=identicon&#038;r=pg" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/9bf0063ce1bbd46724b997d935f6a051?s=64&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/9bf0063ce1bbd46724b997d935f6a051?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/9bf0063ce1bbd46724b997d935f6a051?s=32&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9bf0063ce1bbd46724b997d935f6a051?s=64&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>						<b class="fn">PanamaPat</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/#comment-22276"><time datetime="2021-09-10T20:53:23+00:00">September 10, 2021 at 8:53 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Unfortunately, Tom, the Obiden government is a highly organized crime syndicate placed into power by the ChiComs working with Davos (that much I have learned from you) and they will not be stared down. Only a rising by Patriots will oust these vermin. When we prevail,and I am confident we will,we must them proceed to annihilate them in the Pinochet manner, which hsolution he adopted from his icon Franco.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12979552-22276-613bd17bc45f7' data-src='https://widgets.wp.com/likes/#blog_id=12979552&amp;comment_id=22276&amp;origin=tomluongo.me&amp;obj_id=12979552-22276-613bd17bc45f7' data-name='like-comment-frame-12979552-22276-613bd17bc45f7'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-22276' data-commentid="22276" data-postid="12951" data-belowelement="div-comment-22276" data-respondelement="respond" data-replyto="Reply to PanamaPat" aria-label='Reply to PanamaPat'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-22279" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-22279" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/c0ac20cf3443335cf1608bcb7bd1e622?s=32&#038;d=identicon&#038;r=pg" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/c0ac20cf3443335cf1608bcb7bd1e622?s=64&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/c0ac20cf3443335cf1608bcb7bd1e622?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c0ac20cf3443335cf1608bcb7bd1e622?s=32&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c0ac20cf3443335cf1608bcb7bd1e622?s=64&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>						<b class="fn">James C Doyle</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/#comment-22279"><time datetime="2021-09-10T21:20:32+00:00">September 10, 2021 at 9:20 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Tom, I&#8217;ve been reading your writings for about a month now, going through previous pieces from this summer, learning about crypto. And I saw your piece from November entitled &#8220;Civil War It Is Then.&#8221; I actually came across that piece in November when you wrote it and loved it. </p>
<p>But this piece is quite possibly your finest. And of all the essays I&#8217;ve seen since Biden declared his war yesterday, this is undoubtedly the best. I intend to share it everywhere I can. </p>
<p>Congratulations. This wins.</p>
<p>Sincerely, James</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12979552-22279-613bd17bc4d84' data-src='https://widgets.wp.com/likes/#blog_id=12979552&amp;comment_id=22279&amp;origin=tomluongo.me&amp;obj_id=12979552-22279-613bd17bc4d84' data-name='like-comment-frame-12979552-22279-613bd17bc4d84'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-22279' data-commentid="22279" data-postid="12951" data-belowelement="div-comment-22279" data-respondelement="respond" data-replyto="Reply to James C Doyle" aria-label='Reply to James C Doyle'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-22280" class="comment byuser comment-author-tfl1728 bypostauthor even depth-2">
			<article id="div-comment-22280" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=32&#038;d=identicon&#038;r=pg" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=64&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=32&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=64&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>						<b class="fn"><a href='http://www.tomluongo.me' rel='external nofollow ugc' class='url'>Tom Luongo</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/#comment-22280"><time datetime="2021-09-10T21:21:40+00:00">September 10, 2021 at 9:21 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you James</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12979552-22280-613bd17bc55a9' data-src='https://widgets.wp.com/likes/#blog_id=12979552&amp;comment_id=22280&amp;origin=tomluongo.me&amp;obj_id=12979552-22280-613bd17bc55a9' data-name='like-comment-frame-12979552-22280-613bd17bc55a9'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-22280' data-commentid="22280" data-postid="12951" data-belowelement="div-comment-22280" data-respondelement="respond" data-replyto="Reply to Tom Luongo" aria-label='Reply to Tom Luongo'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
				</ol><!-- .comment-list -->

				
			</div> <!-- /comments -->

		</div> <!-- /comments-inner -->

	</div> <!-- /comments-container -->

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=12979552&#038;postid=12951&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9022a8203dca88579662c4a822839354c60cd927#parent=https%3A%2F%2Ftomluongo.me%2F2021%2F09%2F10%2Fquietly-say-no-to-joe-bidens-call-for-civil-war%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-content"><a href="https://www.patreon.com/goldgoatsnguns" target="_blank" class="widget_sp_image-image-link"><img width="300" height="193" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?w=851&amp;ssl=1 851w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?resize=300%2C193&amp;ssl=1 300w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?resize=150%2C96&amp;ssl=1 150w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?resize=768%2C494&amp;ssl=1 768w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?resize=816%2C525&amp;ssl=1 816w, https://i2.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?resize=124%2C80&amp;ssl=1 124w" sizes="(max-width: 300px) 100vw, 300px" src="https://i2.wp.com/tomluongo.me/wp-content/uploads/2020/01/Patreon-Image.png?fit=300%2C193&amp;ssl=1" /></a></div><div class="clear"></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Podcast</h3><div class="textwidget custom-html-widget"><iframe src="https://widget.spreaker.com/player?show_id=3131277&amp;theme=light&amp;cover_image_url=https%3A%2F%2Fd3wo5wojvuv7l.cloudfront.net%2Fimages.spreaker.com%2Foriginal%2F0bc5e6a07a6bdaa4f9aa489f1c65a822.jpg&amp;playlist=false&amp;playlist-continuous=false&amp;chapters-image=true&amp;episode_image_position=right&amp;hide-likes=false&amp;hide-comments=false&amp;hide-sharing=false&amp;hide-logo=false&amp;hide-download=true" width="100%" height="200px" frameborder="0"></iframe></div></div><div class="clear"></div></aside><aside id="gravatar-4" class="widget widget_gravatar"><div class="widget-content"><p><img alt src="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=256&#038;d=identicon&#038;r=pg" class="avatar avatar-256 grav-widget-none photo jetpack-lazy-image" height="256" width="256" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=512&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=256&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=256&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=512&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-256 grav-widget-none photo' height='256' width='256' loading='lazy'/></noscript></p>
</div><div class="clear"></div></aside><aside id="media_image-11" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Get the Newsletter!</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.patreon.com/goldgoatsnguns" rel="httpwwwpatreoncomgoldgoatsnguns noopener" target="_blank"><img width="300" height="168" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=300%2C168&amp;ssl=1" class="image wp-image-6690  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="6690" data-permalink="https://tomluongo.me/subscribe/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=1381%2C773&amp;ssl=1" data-orig-size="1381,773" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="subscribe" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=616%2C345&amp;ssl=1" data-lazy-src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=300%2C168&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="clear"></div></aside><aside id="media_image-14" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Get GGnG Schwag</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.cafepress.com/goldgoatsnguns" target="_blank" rel="noopener"><img width="722" height="529" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?fit=722%2C529&amp;ssl=1" class="image wp-image-10350  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="10350" data-permalink="https://tomluongo.me/obey-face-mask/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?fit=722%2C529&amp;ssl=1" data-orig-size="722,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Obey Face Mask" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?fit=300%2C220&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?fit=616%2C451&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?w=722&amp;ssl=1 722w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?resize=300%2C220&amp;ssl=1 300w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?resize=150%2C110&amp;ssl=1 150w, https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?resize=109%2C80&amp;ssl=1 109w" data-lazy-sizes="(max-width: 722px) 100vw, 722px" data-lazy-src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2020/07/Obey-Face-Mask.png?fit=722%2C529&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="clear"></div></aside><aside id="wpcom_social_media_icons_widget-7" class="widget widget_wpcom_social_media_icons_widget"><div class="widget-content"><h3 class="widget-title">Social</h3><ul><li><a href="https://twitter.com/tfl1728/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View tfl1728&#8217;s profile on Twitter</span></a></li><li><a href="https://www.youtube.com/user/joechip2/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View joechip2&#8217;s profile on YouTube</span></a></li><li><a href="https://profiles.wordpress.org/tfl1728/" class="genericon genericon-wordpress" target="_blank"><span class="screen-reader-text">View tfl1728&#8217;s profile on WordPress.org</span></a></li></ul></div><div class="clear"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Paypal Donations</h3><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="WVEFMQCKSETXA" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt border="0" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
</form></div></div><div class="clear"></div></aside><aside id="top-posts-4" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Popular Rumblings</h3><ul>				<li>
					<a href="https://tomluongo.me/2021/09/06/will-germany-finally-start-eu-breakup/" class="bump-view" data-bump-view="tp">From the Notebook - Will Germany Finally Start the EU Breakup?</a>					</li>
								<li>
					<a href="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/" class="bump-view" data-bump-view="tp" aria-current="page">Quietly Say &quot;No&quot; to Joe Biden&#039;s Call for Civil War</a>					</li>
								<li>
					<a href="https://tomluongo.me/2021/09/02/breaking-empire-means-breaking-with-saudis/" class="bump-view" data-bump-view="tp">Breaking the Empire Means Breaking With the Saudis</a>					</li>
				</ul></div><div class="clear"></div></aside><aside id="archives-5" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Past Rumblings</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Past Rumblings</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://tomluongo.me/2021/09/'> September 2021 </option>
	<option value='https://tomluongo.me/2021/08/'> August 2021 </option>
	<option value='https://tomluongo.me/2021/07/'> July 2021 </option>
	<option value='https://tomluongo.me/2021/06/'> June 2021 </option>
	<option value='https://tomluongo.me/2021/05/'> May 2021 </option>
	<option value='https://tomluongo.me/2021/04/'> April 2021 </option>
	<option value='https://tomluongo.me/2021/03/'> March 2021 </option>
	<option value='https://tomluongo.me/2021/02/'> February 2021 </option>
	<option value='https://tomluongo.me/2021/01/'> January 2021 </option>
	<option value='https://tomluongo.me/2020/12/'> December 2020 </option>
	<option value='https://tomluongo.me/2020/11/'> November 2020 </option>
	<option value='https://tomluongo.me/2020/10/'> October 2020 </option>
	<option value='https://tomluongo.me/2020/09/'> September 2020 </option>
	<option value='https://tomluongo.me/2020/08/'> August 2020 </option>
	<option value='https://tomluongo.me/2020/07/'> July 2020 </option>
	<option value='https://tomluongo.me/2020/06/'> June 2020 </option>
	<option value='https://tomluongo.me/2020/05/'> May 2020 </option>
	<option value='https://tomluongo.me/2020/04/'> April 2020 </option>
	<option value='https://tomluongo.me/2020/03/'> March 2020 </option>
	<option value='https://tomluongo.me/2020/02/'> February 2020 </option>
	<option value='https://tomluongo.me/2020/01/'> January 2020 </option>
	<option value='https://tomluongo.me/2019/12/'> December 2019 </option>
	<option value='https://tomluongo.me/2019/11/'> November 2019 </option>
	<option value='https://tomluongo.me/2019/10/'> October 2019 </option>
	<option value='https://tomluongo.me/2019/09/'> September 2019 </option>
	<option value='https://tomluongo.me/2019/08/'> August 2019 </option>
	<option value='https://tomluongo.me/2019/07/'> July 2019 </option>
	<option value='https://tomluongo.me/2019/06/'> June 2019 </option>
	<option value='https://tomluongo.me/2019/05/'> May 2019 </option>
	<option value='https://tomluongo.me/2019/04/'> April 2019 </option>
	<option value='https://tomluongo.me/2019/03/'> March 2019 </option>
	<option value='https://tomluongo.me/2019/02/'> February 2019 </option>
	<option value='https://tomluongo.me/2019/01/'> January 2019 </option>
	<option value='https://tomluongo.me/2018/12/'> December 2018 </option>
	<option value='https://tomluongo.me/2018/11/'> November 2018 </option>
	<option value='https://tomluongo.me/2018/10/'> October 2018 </option>
	<option value='https://tomluongo.me/2018/09/'> September 2018 </option>
	<option value='https://tomluongo.me/2018/08/'> August 2018 </option>
	<option value='https://tomluongo.me/2018/07/'> July 2018 </option>
	<option value='https://tomluongo.me/2018/06/'> June 2018 </option>
	<option value='https://tomluongo.me/2018/05/'> May 2018 </option>
	<option value='https://tomluongo.me/2018/04/'> April 2018 </option>
	<option value='https://tomluongo.me/2018/03/'> March 2018 </option>
	<option value='https://tomluongo.me/2018/02/'> February 2018 </option>
	<option value='https://tomluongo.me/2018/01/'> January 2018 </option>
	<option value='https://tomluongo.me/2017/12/'> December 2017 </option>
	<option value='https://tomluongo.me/2017/11/'> November 2017 </option>
	<option value='https://tomluongo.me/2017/10/'> October 2017 </option>
	<option value='https://tomluongo.me/2017/09/'> September 2017 </option>
	<option value='https://tomluongo.me/2017/08/'> August 2017 </option>
	<option value='https://tomluongo.me/2017/07/'> July 2017 </option>
	<option value='https://tomluongo.me/2017/06/'> June 2017 </option>
	<option value='https://tomluongo.me/2017/05/'> May 2017 </option>
	<option value='https://tomluongo.me/2017/04/'> April 2017 </option>
	<option value='https://tomluongo.me/2017/03/'> March 2017 </option>
	<option value='https://tomluongo.me/2016/12/'> December 2016 </option>
	<option value='https://tomluongo.me/2016/11/'> November 2016 </option>
	<option value='https://tomluongo.me/2016/10/'> October 2016 </option>
	<option value='https://tomluongo.me/2013/01/'> January 2013 </option>
	<option value='https://tomluongo.me/2012/08/'> August 2012 </option>
	<option value='https://tomluongo.me/2011/07/'> July 2011 </option>
	<option value='https://tomluongo.me/2011/06/'> June 2011 </option>
	<option value='https://tomluongo.me/2011/03/'> March 2011 </option>
	<option value='https://tomluongo.me/2011/02/'> February 2011 </option>
	<option value='https://tomluongo.me/2011/01/'> January 2011 </option>
	<option value='https://tomluongo.me/2010/12/'> December 2010 </option>
	<option value='https://tomluongo.me/2010/11/'> November 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div class="clear"></div></aside><aside id="rss_links-8" class="widget widget_rss_links"><div class="widget-content"><h3 class="widget-title">GGnG Feed</h3><ul><li><a target="_self" href="https://tomluongo.me/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://tomluongo.me/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</div><div class="clear"></div></aside><aside id="text-4" class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Quotes</h3>			<div class="textwidget">"It takes a village to raise an idiot."<p>
"I refuse to embrace schizophrenia as a survival mechanism."</p></div>
		</div><div class="clear"></div></aside><aside id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title">Subscribe to Blog via Email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 8,306 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-6">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-6"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://tomluongo.me/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div><div class="clear"></div></aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><div class="widget-content"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href="https://tomluongo.me/tag/bitcoin/" class="tag-cloud-link tag-link-36507086 tag-link-position-1" style="font-size: 13.703703703704pt;" aria-label="Bitcoin (129 items)">Bitcoin</a>
<a href="https://tomluongo.me/tag/brexit/" class="tag-cloud-link tag-link-119286966 tag-link-position-2" style="font-size: 10.074074074074pt;" aria-label="Brexit (66 items)">Brexit</a>
<a href="https://tomluongo.me/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-3" style="font-size: 10.462962962963pt;" aria-label="China (72 items)">China</a>
<a href="https://tomluongo.me/tag/corruption/" class="tag-cloud-link tag-link-22388 tag-link-position-4" style="font-size: 13.185185185185pt;" aria-label="Corruption (117 items)">Corruption</a>
<a href="https://tomluongo.me/tag/cryptocurrency/" class="tag-cloud-link tag-link-51541356 tag-link-position-5" style="font-size: 11.240740740741pt;" aria-label="cryptocurrency (83 items)">cryptocurrency</a>
<a href="https://tomluongo.me/tag/culture/" class="tag-cloud-link tag-link-647625360 tag-link-position-6" style="font-size: 9.8148148148148pt;" aria-label="Culture (64 items)">Culture</a>
<a href="https://tomluongo.me/tag/economics/" class="tag-cloud-link tag-link-657 tag-link-position-7" style="font-size: 14.87037037037pt;" aria-label="Economics (157 items)">Economics</a>
<a href="https://tomluongo.me/tag/elections/" class="tag-cloud-link tag-link-31174 tag-link-position-8" style="font-size: 10.333333333333pt;" aria-label="elections (69 items)">elections</a>
<a href="https://tomluongo.me/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-9" style="font-size: 9.4259259259259pt;" aria-label="EU (59 items)">EU</a>
<a href="https://tomluongo.me/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-10" style="font-size: 14.092592592593pt;" aria-label="Europe (136 items)">Europe</a>
<a href="https://tomluongo.me/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-11" style="font-size: 10.333333333333pt;" aria-label="finance (70 items)">finance</a>
<a href="https://tomluongo.me/tag/foreign-policy/" class="tag-cloud-link tag-link-11797 tag-link-position-12" style="font-size: 10.462962962963pt;" aria-label="Foreign Policy (72 items)">Foreign Policy</a>
<a href="https://tomluongo.me/tag/geopolitics/" class="tag-cloud-link tag-link-10772 tag-link-position-13" style="font-size: 11.62962962963pt;" aria-label="geopolitics (88 items)">geopolitics</a>
<a href="https://tomluongo.me/tag/germany/" class="tag-cloud-link tag-link-3550 tag-link-position-14" style="font-size: 9.5555555555556pt;" aria-label="germany (61 items)">germany</a>
<a href="https://tomluongo.me/tag/gold/" class="tag-cloud-link tag-link-27917 tag-link-position-15" style="font-size: 13.185185185185pt;" aria-label="Gold (117 items)">Gold</a>
<a href="https://tomluongo.me/tag/investing/" class="tag-cloud-link tag-link-6635 tag-link-position-16" style="font-size: 9.5555555555556pt;" aria-label="investing (61 items)">investing</a>
<a href="https://tomluongo.me/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-17" style="font-size: 10.981481481481pt;" aria-label="iran (78 items)">iran</a>
<a href="https://tomluongo.me/tag/italy/" class="tag-cloud-link tag-link-419 tag-link-position-18" style="font-size: 8.6481481481481pt;" aria-label="italy (51 items)">italy</a>
<a href="https://tomluongo.me/tag/markets/" class="tag-cloud-link tag-link-11636 tag-link-position-19" style="font-size: 14.092592592593pt;" aria-label="markets (137 items)">markets</a>
<a href="https://tomluongo.me/tag/merkel/" class="tag-cloud-link tag-link-246307 tag-link-position-20" style="font-size: 9.1666666666667pt;" aria-label="Merkel (56 items)">Merkel</a>
<a href="https://tomluongo.me/tag/money/" class="tag-cloud-link tag-link-647625362 tag-link-position-21" style="font-size: 15.388888888889pt;" aria-label="money (174 items)">money</a>
<a href="https://tomluongo.me/tag/podcast/" class="tag-cloud-link tag-link-647625361 tag-link-position-22" style="font-size: 10.851851851852pt;" aria-label="Podcast (76 items)">Podcast</a>
<a href="https://tomluongo.me/tag/politics/" class="tag-cloud-link tag-link-647625359 tag-link-position-23" style="font-size: 22pt;" aria-label="Politics (560 items)">Politics</a>
<a href="https://tomluongo.me/tag/private-blog/" class="tag-cloud-link tag-link-647625366 tag-link-position-24" style="font-size: 11.111111111111pt;" aria-label="Private Blog (80 items)">Private Blog</a>
<a href="https://tomluongo.me/tag/putin/" class="tag-cloud-link tag-link-139543 tag-link-position-25" style="font-size: 12.925925925926pt;" aria-label="Putin (112 items)">Putin</a>
<a href="https://tomluongo.me/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-26" style="font-size: 16.425925925926pt;" aria-label="Russia (209 items)">Russia</a>
<a href="https://tomluongo.me/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-27" style="font-size: 10.203703703704pt;" aria-label="Syria (68 items)">Syria</a>
<a href="https://tomluongo.me/tag/the-davos-crowd/" class="tag-cloud-link tag-link-544718983 tag-link-position-28" style="font-size: 8pt;" aria-label="The Davos Crowd (46 items)">The Davos Crowd</a>
<a href="https://tomluongo.me/tag/trump/" class="tag-cloud-link tag-link-467532 tag-link-position-29" style="font-size: 17.592592592593pt;" aria-label="Trump (256 items)">Trump</a>
<a href="https://tomluongo.me/tag/war/" class="tag-cloud-link tag-link-3934 tag-link-position-30" style="font-size: 9.1666666666667pt;" aria-label="War (57 items)">War</a></div>
</div><div class="clear"></div></aside><aside id="rss_links-6" class="widget widget_rss_links"><div class="widget-content"><h3 class="widget-title">GGnG RSS Feeds</h3><ul><li><a target="_self" href="https://tomluongo.me/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://tomluongo.me/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</div><div class="clear"></div></aside><aside id="akismet_widget-3" class="widget widget_akismet_widget"><div class="widget-content"><h3 class="widget-title">Spam Blocked</h3>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" rel="noopener" title=""><strong class="count">13,418 spam</strong> blocked by <strong>Akismet</strong></a>
	</div>

</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2021 <a href="https://tomluongo.me/" title="Gold Goats &#039;n Guns &mdash; Speaking Truth, Destroying Narratives about Politics, Markets and Culture" rel="home">Gold Goats &#039;n Guns</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202136'></script>
	<div style="display:none">
	<div class="grofile-hash-map-49fbfd629b465d0a4a26610099f9a8e3">
	</div>
	<div class="grofile-hash-map-2bc12563acfd6bb851d1cafee80ae82b">
	</div>
	<div class="grofile-hash-map-af2e47a88b83c708ba208e9ade5efbc4">
	</div>
	<div class="grofile-hash-map-9bf0063ce1bbd46724b997d935f6a051">
	</div>
	<div class="grofile-hash-map-c0ac20cf3443335cf1608bcb7bd1e622">
	</div>
	<div class="grofile-hash-map-49fbfd629b465d0a4a26610099f9a8e3">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tomluongo.me\/2021\/09\/10\/quietly-say-no-to-joe-bidens-call-for-civil-war\/":12951};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/09/10/quietly-say-no-to-joe-bidens-call-for-civil-war/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://tomluongo.me/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/10.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/patreon-connect/assets/js/app.js?ver=5.8.1' id='patreon-wordpress-js-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202136' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/themes/rowling/js/skip-link-focus-fix.js?ver=20191109' id='skip_link_fix-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/themes/rowling/js/flexslider.js?ver=20191109' id='flexslider-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/themes/rowling/js/doubletaptogo.js?ver=20191109' id='doubletap-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/themes/rowling/js/global.js?ver=20191109' id='global-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/embed-image-links/js.php?max-width-percentage=100&#038;ver=5.8.1' id='embedimagelinksjs-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script defer type='text/javascript' src='https://tomluongo.me/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/modules/subscriptions/subscriptions.js' id='jetpack-subscriptions-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202136#ver=202136' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12979552&postid=12951&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9022a8203dca88579662c4a822839354c60cd927#parent=https%3A%2F%2Ftomluongo.me%2F2021%2F09%2F10%2Fquietly-say-no-to-joe-bidens-call-for-civil-war%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12979552&postid=12951&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9022a8203dca88579662c4a822839354c60cd927#parent=https%3A%2F%2Ftomluongo.me%2F2021%2F09%2F10%2Fquietly-say-no-to-joe-bidens-call-for-civil-war%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'12979552',post:'12951',tz:'0',srv:'tomluongo.me'} ]);
	_stq.push([ 'clickTrackerInit', '12979552', '12951' ]);
</script>

</body>
</html>
<!--
	generated 220 seconds ago
	generated in 0.434 seconds
	served from batcache in 0.003 seconds
	expires in 80 seconds
-->
