<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>February 2020 Issue Gold Goats &#039;n Guns Newsletter - Gold Goats &#039;n Guns</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tomluongo.me/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="February 2020 Issue Gold Goats &#039;n Guns Newsletter - Gold Goats &#039;n Guns" />
<meta property="og:description" content="“We don&#8217;t need no uniforms, we have no disguise Divided we stand, together we&#8217;ll rise&#8230;”&#8212; Marillion &#8220;White Feather&#8221; (Subscribe to the newsletter here) Change is never welcomed by those that have profited from the past.  And we&#8217;ve witnessed two things that have fundamentally altered the path of the Western World. Donald Trump beat the Deep State coup &hellip; &hellip; Continue reading &rarr;" />
<meta property="og:url" content="https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/" />
<meta property="og:site_name" content="Gold Goats &#039;n Guns" />
<meta property="article:section" content="Newsletter" />
<meta property="article:published_time" content="2020-02-17T16:34:59+00:00" />
<meta property="og:image" content="https://i1.wp.com/tomluongo.me/wp-content/uploads/2020/02/Sunken-ship.png?fit=1044%2C696&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/tomluongo.me/wp-content/uploads/2020/02/Sunken-ship.png?fit=1044%2C696&#038;ssl=1" />
<meta property="og:image:width" content="1044" />
<meta property="og:image:height" content="696" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="“We don&#8217;t need no uniforms, we have no disguise Divided we stand, together we&#8217;ll rise&#8230;”&#8212; Marillion &#8220;White Feather&#8221; (Subscribe to the newsletter here) Change is never welcomed by those that have profited from the past.  And we&#8217;ve witnessed two things that have fundamentally altered the path of the Western World. Donald Trump beat the Deep State coup &hellip; &hellip; Continue reading &rarr;" />
<meta name="twitter:title" content="February 2020 Issue Gold Goats &#039;n Guns Newsletter - Gold Goats &#039;n Guns" />
<meta name="twitter:site" content="@tfl1728" />
<meta name="twitter:image" content="https://i1.wp.com/tomluongo.me/wp-content/uploads/2020/02/Sunken-ship.png?fit=1044%2C696&#038;ssl=1" />
<meta name="twitter:creator" content="@tfl1728" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://tomluongo.me/#/schema/person/a3e0d5cd7b377f2c25d7500fe0ca2003","name":"Tom Luongo","image":{"@type":"ImageObject","@id":"https://tomluongo.me/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=96&d=identicon&r=g","caption":"Tom Luongo"},"logo":{"@id":"https://tomluongo.me/#personlogo"},"description":"Publisher of the Gold Goats n Guns.  Ruminations on Geopolitics, Markets and Goats.","sameAs":["https://www.linkedin.com/in/tom-luongo-a593845/","https://twitter.com/tfl1728","https://www.youtube.com/channel/UC54PyZuVrDrhbWc6UqNjEBA"]},{"@type":"WebSite","@id":"https://tomluongo.me/#website","url":"https://tomluongo.me/","name":"Gold Goats &#039;n Guns","inLanguage":"en-US","description":"Speaking Truth, Destroying Narratives about Politics, Markets and Culture","publisher":{"@id":"https://tomluongo.me/#/schema/person/a3e0d5cd7b377f2c25d7500fe0ca2003"},"potentialAction":{"@type":"SearchAction","target":"https://tomluongo.me/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/tomluongo.me/wp-content/uploads/2020/02/Sunken-ship.png?fit=1044%2C696&ssl=1","width":1044,"height":696},{"@type":"WebPage","@id":"https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/#webpage","url":"https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/","name":"February 2020 Issue Gold Goats &#039;n Guns Newsletter - Gold Goats &#039;n Guns","isPartOf":{"@id":"https://tomluongo.me/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/#primaryimage"},"datePublished":"2020-02-17T16:34:59+00:00","dateModified":"2020-02-17T16:34:59+00:00"},{"@type":"Article","@id":"https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/#article","isPartOf":{"@id":"https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/#webpage"},"author":{"@id":"https://tomluongo.me/#/schema/person/a3e0d5cd7b377f2c25d7500fe0ca2003"},"headline":"February 2020 Issue Gold Goats &#8216;n Guns Newsletter","datePublished":"2020-02-17T16:34:59+00:00","dateModified":"2020-02-17T16:34:59+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/#webpage"},"publisher":{"@id":"https://tomluongo.me/#/schema/person/a3e0d5cd7b377f2c25d7500fe0ca2003"},"image":{"@id":"https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/#primaryimage"},"articleSection":"Newsletter","inLanguage":"en-US"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gold Goats &#039;n Guns &raquo; Feed" href="https://tomluongo.me/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gold Goats &#039;n Guns &raquo; Comments Feed" href="https://tomluongo.me/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gold Goats &#039;n Guns &raquo; February 2020 Issue Gold Goats &#8216;n Guns Newsletter Comments Feed" href="https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1570471-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1570471-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tomluongo.me\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://tomluongo.me/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='patreon-wordpress-css-css'  href='https://tomluongo.me/wp-content/plugins/patreon-connect/assets/css/app.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dntplgn_style-css'  href='https://tomluongo.me/wp-content/plugins/recurring-donation/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://tomluongo.me/wp-content/plugins/recurring-donation/css/jquery-ui-styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://c0.wp.com/p/jetpack/8.2.1/modules/minileven/theme/pub/minileven/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://tomluongo.me/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/tomluongo.me","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/recurring-donation/js/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://tomluongo.me/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tomluongo.me/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tomluongo.me/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pSszC-2ry' />
<link rel="alternate" type="application/json+oembed" href="https://tomluongo.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftomluongo.me%2F2020%2F02%2F17%2Ffebruary-2020-issue-gold-goats-n-guns-newsletter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tomluongo.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftomluongo.me%2F2020%2F02%2F17%2Ffebruary-2020-issue-gold-goats-n-guns-newsletter%2F&#038;format=xml" />
<style>@font-face {
			font-family: 'Libre Franklin Extra Bold';
			src: url('https://tomluongo.me/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff2') format('woff2'),
				 url('https://tomluongo.me/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff') format('woff');
			font-weight: bold;
			}</style>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
				#page,
		#branding {
			margin: 0.6em 0.6em 0.8em;
		}
		#site-generator {
			border: 0;
		}
			/* If The user has set a header text color, use that */
		#site-title,
		#site-title a {
			color: #;
			}
	</style>

<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/amp/"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6e81e4ae23a6d43212abf113f/666df3a660b09f46b718ca7ae.js");</script>
<meta name="google-site-verification" content="6vIx8MZWuB7ELTrgAR4tu-vzp8F6gA-hXbymIYE59vM" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4011570510867441",
    enable_page_level_ads: true
  });
</script><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#ffff80" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/04/cropped-Gold-Goats-N-Guns-Logo-01.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/04/cropped-Gold-Goats-N-Guns-Logo-01.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/04/cropped-Gold-Goats-N-Guns-Logo-01.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/tomluongo.me/wp-content/uploads/2019/04/cropped-Gold-Goats-N-Guns-Logo-01.jpg?fit=270%2C270&#038;ssl=1" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="February 2020 Issue Gold Goats &#8216;n Guns Newsletter" /><meta name="twitter:site" content="@TFL1728" /><meta name="twitter:description" content="“We don&#039;t need no uniforms, we have no disguise Divided we stand, together we&#039;ll rise...”-- Marillion &quot;White Feather&quot; (Subscribe to the newsletter here) Change is never welcomed by those that have profited from the past.  And we&#039;ve witnessed two things that have fundamentally altered the path of the Western World. Donald Trump beat the Deep State coup&hellip;" /><meta name="twitter:creator" content="@tfl1728" />
</head>

<body class="post-template-default single single-post postid-9396 single-format-standard mobile-theme">

<div id="wrapper">
			<div class="menu-search">
			<nav id="access" class="site-navigation main-navigation" role="navigation">
				<h3 class="menu-toggle">Menu</h3>

								<div class="skip-link"><a class="assistive-text" href="#content">Skip to primary content</a></div>
				<div class="nav-menu"><ul>
<li ><a href="https://tomluongo.me/">Home</a></li><li class="page_item page-item-6903"><a href="https://tomluongo.me/newsletter-back-issues/">Newsletter Back Issues</a></li>
<li class="page_item page-item-2"><a href="https://tomluongo.me/about/">Obligatory Bio</a></li>
<li class="page_item page-item-6952"><a href="https://tomluongo.me/podcast/">Podcast</a></li>
<li class="page_item page-item-62"><a href="https://tomluongo.me/poetry-the-past-is-prologue/">Poetry: The Past is Prologue</a></li>
<li class="page_item page-item-3"><a href="https://tomluongo.me/publications/">Publications</a></li>
<li class="page_item page-item-585"><a href="https://tomluongo.me/welcome-to-gold-goats-guns/">Welcome</a></li>
</ul></div>
			</nav><!-- #access -->
			<div class="search-form">
					<form method="get" id="searchform" action="https://tomluongo.me/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			</div><!-- .search-form-->
		</div><!-- .menu-search-->

	
		<header id="branding" role="banner">
								<div class="site-branding">
						<h1 id="site-title"><span><a href="https://tomluongo.me/" title="Gold Goats &#039;n Guns" rel="home">Gold Goats &#039;n Guns</a></span></h1>
						<h2 id="site-description">Speaking Truth, Destroying Narratives about Politics, Markets and Culture</h2>
					</div>
					</header><!-- #branding -->

	<div id="page" class="hfeed">
		<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
				
									
						
	<article id="post-9396" class="post-9396 post type-post status-publish format-standard has-post-thumbnail hentry category-newsletter">
		<header class="entry-header">
									<h1 class="entry-title"><a href="https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/" rel="bookmark">February 2020 Issue Gold Goats &#8216;n Guns Newsletter</a></h1>
			
			<div class="entry-meta">
							</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
					
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftomluongo.me%2F2020%2F02%2F17%2Ffebruary-2020-issue-gold-goats-n-guns-newsletter%2F&#038;via=TFL1728&#038;related=tfl1728%3ATom%20Luongo" class="twitter-share-button">Tweet</a></div>

<p class="has-text-align-center"><em><strong>“We don&#8217;t need no uniforms, we have no disguise <br />Divided we stand, together we&#8217;ll rise&#8230;”</strong><br />&#8212; <strong>Marillion &#8220;White Feather&#8221;</strong></em></p>



<p><strong><em><a rel="noreferrer noopener" href="https://www.patreon.com/join/GoldGoatsNGuns/checkout?rid=1639559" target="_blank">(Subscribe to the newsletter here)</a></em></strong></p>



<p>Change is never welcomed by those that have profited from the past.  And we&#8217;ve witnessed two things that have fundamentally altered the path of the Western World.</p>



<p><strong>Donald Trump beat the Deep State coup against him.  They aren&#8217;t done attacking him, but they are now fighting rear guard actions to save as many of their skins as possible before he exacts his revenge. </strong></p>



<p><strong><em>Brexit has happened and the EU, because of it, is a project with a defined shelf life now.  Their facade is broken.  Their bulwark against populism failed!</em></strong></p>



<p><em>And because of this the changes coming to the world are neither predictable nor unwelcome.  Holding back the tide only produces more chaos later.</em></p>



<p>The pressure on Angela Merkel in Germany is reaching a breaking point.  Her party is revolting against her.</p>



<p><strong>Nigel Farage can take a well-deserved rest now that Boris Johnson has Farage&#8217;s marching orders on how to negotiate the next stage of Brexit. </strong></p>



<p>This month&#8217;s <em><strong>Gold Goats &#8216;n Guns Investment Newsletter </strong></em>focuses on a subtle shift in our strategy now that there&#8217;s been a <strong>couple of blood in the streets moments for us to trade against.</strong><a rel="noreferrer noopener" href="https://www.patreon.com/posts/34107176" target="_blank"><strong>Available now to download through Patreon</strong></a>, this issue of <em><strong>Gold Goats ‘n Guns</strong></em> &#8230; </p>



<h3>Discusses:</h3>



<ul><li>How much we gain from populism&#8217;s recent victories</li><li>How what&#8217;s&nbsp;happening in Germany will destroy the EU</li><li>Will the coronavirus break China?</li><li>Why we&#8217;re shifting our LNG strategy.</li><li>How Nigel Farage taught us all we can change the world</li></ul>



<p><em><strong>All in 9&nbsp;pages.</strong></em></p>



<p><strong>Your Subscription to&nbsp;<em>Gold Goats &#8216;n Guns&nbsp;</em></strong>not only gives you the newsletter but also:</p>



<ol><li>The&nbsp;<strong><em>Gold Goats &#8216;n Guns&nbsp;</em></strong>private chat on Slack&nbsp;to interact with the Community, boasting 15+ active members daily.</li><li><strong>Private Blog</strong>&nbsp;&#8211;&nbsp;<strong>Twice-weekly Video Market Reports</strong>, exclusive insights on politics, markets with actionable trading information.</li></ol>



<h4><a rel="noreferrer noopener" href="http://www.patreon.com/goldgoatsnguns" target="_blank">Sign up with Patreon to try it out.</a>  You will receive instructions from there to get all of the back issues of Gold Goats &#8216;n Guns. </h4>



<h4>Tom Luongo<br />Publisher of Gold Goats &#8216;n Guns </h4>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftomluongo.me%2F2020%2F02%2F17%2Ffebruary-2020-issue-gold-goats-n-guns-newsletter%2F&#038;via=TFL1728&#038;related=tfl1728%3ATom%20Luongo" class="twitter-share-button">Tweet</a></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9396" class="share-twitter sd-button share-icon" href="https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9396" class="share-linkedin sd-button share-icon" href="https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9396" class="share-facebook sd-button share-icon" href="https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-9396" class="share-pinterest sd-button share-icon" href="https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-9396" class="share-skype sd-button share-icon" href="https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12979552-9396-5e4c1a4568ca9' data-src='https://widgets.wp.com/likes/#blog_id=12979552&amp;post_id=9396&amp;origin=tomluongo.me&amp;obj_id=12979552-9396-5e4c1a4568ca9' data-name='like-post-frame-12979552-9396-5e4c1a4568ca9'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div><!-- .entry-content -->

		<footer class="entry-meta">
							<span class="entry-date"><a href="https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/" title="4:34 pm" rel="bookmark"><time datetime="2020-02-17T16:34:59+00:00" pubdate>February 17, 2020</time></a></span>									<span class="comments-link"><a href="https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/#respond"><span class="leave-reply">Leave a reply</span></a></span>
								</footer><!-- #entry-meta -->
	</article><!-- #post-9396 -->

		<nav id="nav-single">
		<h3 class="assistive-text">Post navigation</h3>
		<span class="nav-previous"><a href="https://tomluongo.me/2020/02/15/happens-thuringia-wont-stay-thuringia-germany/" rel="prev">&laquo; Previous</a></span>
		<span class="nav-next"><a href="https://tomluongo.me/2020/02/17/bloomberg-trojan-horse-clintonista-revival/" rel="next">Next &raquo;</a></span>
	</nav><!-- #nav-single -->
	
		<div id="comments">
	
	
	<p class="must-log-in">You must <a href="https://tomluongo.me/wp-login.php?redirect_to=https%3A%2F%2Ftomluongo.me%2F2020%2F02%2F17%2Ffebruary-2020-issue-gold-goats-n-guns-newsletter%2F%23respond">log in</a> to post a comment.</p>
		</div><!-- #comments -->
					
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

			<div id="secondary" class="widget-area" role="complementary">
			<aside id="media_image-11" class="widget widget_media_image"><h3 class="widget-title">Get the Newsletter!</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.patreon.com/goldgoatsnguns" rel="httpwwwpatreoncomgoldgoatsnguns noopener noreferrer" target="_blank"><img width="300" height="168" src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=300%2C168&amp;ssl=1" class="image wp-image-6690  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="6690" data-permalink="https://tomluongo.me/subscribe/" data-orig-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=1381%2C773&amp;ssl=1" data-orig-size="1381,773" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="subscribe" data-image-description="" data-medium-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=584%2C327&amp;ssl=1" data-lazy-src="https://i0.wp.com/tomluongo.me/wp-content/uploads/2018/07/subscribe.png?fit=300%2C168&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="grofile-3" class="widget widget-grofile grofile">			<img src="https://secure.gravatar.com/avatar/49fbfd629b465d0a4a26610099f9a8e3?s=320" class="grofile-thumbnail no-grav" alt="Tom Luongo" />
			<div class="grofile-meta">
				<h4><a href="http://gravatar.com/tfl1728">Tom Luongo</a></h4>
				<p>Publisher of the Gold Goats n Guns.  Ruminations on Geopolitics, Markets and Goats.</p>
			</div>

			
			<p><a href="http://gravatar.com/tfl1728" class="grofile-full-link">
				View Full Profile &rarr;			</a></p>

			</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">Donations</h3>			<div class="textwidget"><p>In Litecoin</p>
<p>LgJuSsDUnA9MMhjpsgQ1essaLSCnEosro3</p>
<p>Bitcoin:</p>
<p>3HeY4RiFEauCU3i1hcxqVEbg9wheT21vhx</p>
<p>Bitcoin Cash:</p>
<p>1251DPGVsxyzq49c2AssL1zBJAebhZKvsu</p>
</div>
		</aside><aside id="top-posts-4" class="widget widget_top-posts"><h3 class="widget-title">Popular Rumblings</h3><ul>				<li>
					<a href="https://tomluongo.me/2020/02/17/bloomberg-trojan-horse-clintonista-revival/" class="bump-view" data-bump-view="tp">Mike Bloomberg: Trojan Horse For Clintonista Revival</a>					</li>
								<li>
					<a href="https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/" class="bump-view" data-bump-view="tp" aria-current="page">February 2020 Issue Gold Goats &#039;n Guns Newsletter</a>					</li>
								<li>
					<a href="https://tomluongo.me/2020/02/15/happens-thuringia-wont-stay-thuringia-germany/" class="bump-view" data-bump-view="tp">What Happens in  Thuringia, Won&#039;t Stay in Thuringia</a>					</li>
				</ul></aside><aside id="media_image-14" class="widget widget_media_image"><h3 class="widget-title">Get GGnG Schwag</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.cafepress.com/goldgoatsnguns" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://i2.wp.com/tomluongo.me/wp-content/uploads/2017/09/gold_goats_n_guns_tshirt.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-4009  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="4009" data-permalink="https://tomluongo.me/gold_goats_n_guns_tshirt/" data-orig-file="https://i2.wp.com/tomluongo.me/wp-content/uploads/2017/09/gold_goats_n_guns_tshirt.jpg?fit=460%2C460&amp;ssl=1" data-orig-size="460,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gold_goats_n_guns_tshirt" data-image-description="" data-medium-file="https://i2.wp.com/tomluongo.me/wp-content/uploads/2017/09/gold_goats_n_guns_tshirt.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/tomluongo.me/wp-content/uploads/2017/09/gold_goats_n_guns_tshirt.jpg?fit=460%2C460&amp;ssl=1" data-lazy-src="https://i2.wp.com/tomluongo.me/wp-content/uploads/2017/09/gold_goats_n_guns_tshirt.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Past Rumblings</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Past Rumblings</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://tomluongo.me/2020/02/'> February 2020 </option>
	<option value='https://tomluongo.me/2020/01/'> January 2020 </option>
	<option value='https://tomluongo.me/2019/12/'> December 2019 </option>
	<option value='https://tomluongo.me/2019/11/'> November 2019 </option>
	<option value='https://tomluongo.me/2019/10/'> October 2019 </option>
	<option value='https://tomluongo.me/2019/09/'> September 2019 </option>
	<option value='https://tomluongo.me/2019/08/'> August 2019 </option>
	<option value='https://tomluongo.me/2019/07/'> July 2019 </option>
	<option value='https://tomluongo.me/2019/06/'> June 2019 </option>
	<option value='https://tomluongo.me/2019/05/'> May 2019 </option>
	<option value='https://tomluongo.me/2019/04/'> April 2019 </option>
	<option value='https://tomluongo.me/2019/03/'> March 2019 </option>
	<option value='https://tomluongo.me/2019/02/'> February 2019 </option>
	<option value='https://tomluongo.me/2019/01/'> January 2019 </option>
	<option value='https://tomluongo.me/2018/12/'> December 2018 </option>
	<option value='https://tomluongo.me/2018/11/'> November 2018 </option>
	<option value='https://tomluongo.me/2018/10/'> October 2018 </option>
	<option value='https://tomluongo.me/2018/09/'> September 2018 </option>
	<option value='https://tomluongo.me/2018/08/'> August 2018 </option>
	<option value='https://tomluongo.me/2018/07/'> July 2018 </option>
	<option value='https://tomluongo.me/2018/06/'> June 2018 </option>
	<option value='https://tomluongo.me/2018/05/'> May 2018 </option>
	<option value='https://tomluongo.me/2018/04/'> April 2018 </option>
	<option value='https://tomluongo.me/2018/03/'> March 2018 </option>
	<option value='https://tomluongo.me/2018/02/'> February 2018 </option>
	<option value='https://tomluongo.me/2018/01/'> January 2018 </option>
	<option value='https://tomluongo.me/2017/12/'> December 2017 </option>
	<option value='https://tomluongo.me/2017/11/'> November 2017 </option>
	<option value='https://tomluongo.me/2017/10/'> October 2017 </option>
	<option value='https://tomluongo.me/2017/09/'> September 2017 </option>
	<option value='https://tomluongo.me/2017/08/'> August 2017 </option>
	<option value='https://tomluongo.me/2017/07/'> July 2017 </option>
	<option value='https://tomluongo.me/2017/06/'> June 2017 </option>
	<option value='https://tomluongo.me/2017/05/'> May 2017 </option>
	<option value='https://tomluongo.me/2017/04/'> April 2017 </option>
	<option value='https://tomluongo.me/2017/03/'> March 2017 </option>
	<option value='https://tomluongo.me/2016/12/'> December 2016 </option>
	<option value='https://tomluongo.me/2016/11/'> November 2016 </option>
	<option value='https://tomluongo.me/2016/10/'> October 2016 </option>
	<option value='https://tomluongo.me/2013/01/'> January 2013 </option>
	<option value='https://tomluongo.me/2012/08/'> August 2012 </option>
	<option value='https://tomluongo.me/2011/07/'> July 2011 </option>
	<option value='https://tomluongo.me/2011/06/'> June 2011 </option>
	<option value='https://tomluongo.me/2011/03/'> March 2011 </option>
	<option value='https://tomluongo.me/2011/02/'> February 2011 </option>
	<option value='https://tomluongo.me/2011/01/'> January 2011 </option>
	<option value='https://tomluongo.me/2010/12/'> December 2010 </option>
	<option value='https://tomluongo.me/2010/11/'> November 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li><a href="https://twitter.com/TFL1728/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View TFL1728&#8217;s profile on Twitter</span></a></li><li><a href="https://www.linkedin.com/in/tfl1728@live.com/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View tfl1728@live.com&#8217;s profile on LinkedIn</span></a></li><li><a href="https://www.youtube.com/user/joechip2/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View joechip2&#8217;s profile on YouTube</span></a></li><li><a href="https://plus.google.com/u/0/+tfl1728/" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">View tfl1728&#8217;s profile on Google+</span></a></li><li><a href="https://profiles.wordpress.org/tfl1728/" class="genericon genericon-wordpress" target="_blank"><span class="screen-reader-text">View tfl1728&#8217;s profile on WordPress.org</span></a></li><li><a href="https://tomluongo.tumblr.com" class="genericon genericon-tumblr" target="_blank"><span class="screen-reader-text">View tomluongo&#8217;s profile on Tumblr</span></a></li></ul></aside><aside id="rss_links-8" class="widget widget_rss_links"><h3 class="widget-title">GGnG Feed</h3><ul><li><a target="_self" href="https://tomluongo.me/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://tomluongo.me/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside><aside id="search-5" class="widget widget_search"><h3 class="widget-title">Search</h3>	<form method="get" id="searchform" action="https://tomluongo.me/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="blog-stats-4" class="widget blog-stats"><h3 class="widget-title">Blog Stats</h3><ul><li>1,320,987 hits</li></ul></aside>		</div><!-- #secondary .widget-area -->
	
	</div><!-- #main -->
</div><!-- #page -->

</div><!-- #wrapper -->


<footer id="colophon" role="contentinfo">
	<div id="site-generator">

		
		<a href="https://tomluongo.me/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter?ak_action=reject_mobile">View Full Site</a>
		<br />

		
		<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
	</div>
</footer><!-- #colophon -->

<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1570471-3']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tomluongo.me\/2020\/02\/17\/february-2020-issue-gold-goats-n-guns-newsletter\/":9396};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/02/17/february-2020-issue-gold-goats-n-guns-newsletter/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://tomluongo.me/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='gravatar-card-services-css'  href='https://secure.gravatar.com/css/services.css?ver=2020Febaa' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.2.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/patreon-connect/assets/js/app.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/minileven/theme/pub/minileven/js/small-menu.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://tomluongo.me/wp-content/plugins/embed-image-links/js.php?max-width-percentage=100&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202008#ver=202008' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.1',blog:'12979552',post:'9396',tz:'0',srv:'tomluongo.me'} ]);
	_stq.push([ 'clickTrackerInit', '12979552', '9396' ]);
</script>

</body>
</html>
<!--
	generated 10 seconds ago
	generated in 0.174 seconds
	served from batcache in 0.002 seconds
	expires in 290 seconds
-->
