<!DOCTYPE html>
<html lang="en">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://tomluongo.me/xmlrpc.php">

<title>Gazprom Strikes Back Against Sanctions &#8211; Tom Luongo&#039;s &#8212; Gold Goats &#039;n Guns</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noto+Serif:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"kve4kpv"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active code, .wf-active kbd, .wf-active pre, .wf-active samp{font-family:"Noto Serif",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Noto Serif",serif}.wf-active pre{font-family:"Noto Serif",serif}.wf-active code, .wf-active kbd, .wf-active tt, .wf-active var{font-family:"Noto Serif",serif}.wf-active .main-navigation-menu a{font-family:"Noto Serif",serif}.wf-active .top-navigation-menu a{font-family:"Noto Serif",serif}.wf-active .footer-navigation-menu a{font-family:"Noto Serif",serif}@media (max-width: 60em){.wf-active .main-navigation-toggle{font-family:"Noto Serif",serif}}.wf-active h1{font-style:normal;font-weight:400}.wf-active .site-title{font-family:"chaparral-pro-1","chaparral-pro-2",sans-serif;font-weight:400;font-style:normal}.wf-active .site-description{font-family:"chaparral-pro-1","chaparral-pro-2",sans-serif;font-style:normal;font-weight:400}.wf-active .widget-title{font-family:"chaparral-pro-1","chaparral-pro-2",sans-serif;font-weight:400;font-style:normal}.wf-active .archive-title, .wf-active .entry-title, .wf-active .page-title{font-family:"chaparral-pro-1","chaparral-pro-2",sans-serif;font-weight:400;font-style:normal}.wf-active .post-layout-columns .post-wrapper .post-column article .entry-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title span, .wf-active .comments-header .comments-title{font-family:"chaparral-pro-1","chaparral-pro-2",sans-serif;font-weight:400;font-style:normal}@media (max-width: 80em){.wf-active .site-description{font-style:normal;font-weight:400}}@media (max-width: 70em){.wf-active .post-layout-columns .post-wrapper .post-column article .entry-title{font-style:normal;font-weight:400}}@media (max-width: 60em){.wf-active .site-description{font-style:normal;font-weight:400}}@media (max-width: 60em){.wf-active .archive-title, .wf-active .entry-title, .wf-active .page-title{font-style:normal;font-weight:400}}@media (max-width: 60em){.wf-active .post-layout-columns .post-wrapper .post-column article .entry-title{font-style:normal;font-weight:400}}</style>
<meta name="google-site-verification" content="6vIx8MZWuB7ELTrgAR4tu-vzp8F6gA-hXbymIYE59vM" />
<meta name="msvalidate.01" content="16526B112DA52E643974496CC0E2CAD4" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=tomluongo.me&amp;id=12979552&amp;t=1501858259&amp;back=https%3A%2F%2Ftomluongo.me%2F2017%2F08%2F03%2Fgazprom-strikes-back-against-sanctions%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tomluongo.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Tom Luongo&#039;s -- Gold Goats &#039;n Guns &raquo; Feed" href="https://tomluongo.me/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tom Luongo&#039;s -- Gold Goats &#039;n Guns &raquo; Comments Feed" href="https://tomluongo.me/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tom Luongo&#039;s -- Gold Goats &#039;n Guns &raquo; Gazprom Strikes Back Against&nbsp;Sanctions Comments Feed" href="https://tomluongo.me/2017/08/03/gazprom-strikes-back-against-sanctions/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUtFuwyAM/KExFKlru4dp3+IQl9ACRuAo3d8PQrYqW8f6Amd05zsMcg5CkWf0LN0kgp208Ulac8Ekz8gB1EUs1bNK6Unep0e0wDiIQIl/VC2Zooj53AXgwnA4GECLLtNastkMGrNPpqxYMF6bEhf2X0YFjvlWzWRzyGzR9yFiSiKvzkxO8Jiz/XMjV9LXiS0BNydVaqQnNlmdvsGvntVKrs6SKfKkQSb+sNgKoNFjrL3vwkfmmkgZsPU5RG3wgC8JSwrYkN8U4mTBxPbn6S3pDPUysFvZEoEqzXuIN9Sil69Yk8g0Qixe695SrYPIcWhb/PVc405qSz3YQnh3b93udX88dMeX7vwJxq9JdQ==' type='text/css' media='all' />
<style id='tortuga-stylesheet-inline-css' type='text/css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tortuga_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkNsOwjAIhl/IrlmyabwwPkvdsFJ7stAt+vS2iV44F01ICPABP8g5CvSDzSOQNMVuGdL95RpDG/kLEA51UgyNQ/+Gh+AZPFfWhRNaEJkgKV1yZdA5rHAxEDsgKtBK9VMS+glh/osZ4KiGq0hA+Pia6rKINmv0JBPYcsAoqoZFtOziCxSVMiZwmJ3kkDhrVXd7NaFWjKF+4egObbfv277rdlvzBHUXhHE='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tomluongo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Russia Embraces Ethereum to Professionalize Banking&nbsp;System' href='https://tomluongo.me/2017/08/02/russia-embraces-ethereum-to-professionalize-banking-system/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tomluongo.me/2017/08/03/gazprom-strikes-back-against-sanctions/" />
<link rel='shortlink' href='http://wp.me/pSszC-zn' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftomluongo.me%2F2017%2F08%2F03%2Fgazprom-strikes-back-against-sanctions%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftomluongo.me%2F2017%2F08%2F03%2Fgazprom-strikes-back-against-sanctions%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gazprom Strikes Back Against Sanctions" />
<meta property="og:url" content="https://tomluongo.me/2017/08/03/gazprom-strikes-back-against-sanctions/" />
<meta property="og:description" content="The U.S. continues to have trouble stifling Russia&#8217;s gas business in Europe. Gazprom picked up nearly 20 mcm of gas business on August 1st, decreasing the amount that flows into Ukraine." />
<meta property="article:published_time" content="2017-08-03T16:55:06+00:00" />
<meta property="article:modified_time" content="2017-08-03T17:26:58+00:00" />
<meta property="og:site_name" content="Tom Luongo&#039;s -- Gold Goats &#039;n Guns" />
<meta property="og:image" content="https://tomluongo.files.wordpress.com/2017/08/nord-stream-70188790.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="586" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@tfl1728" />
<meta name="twitter:text:title" content="Gazprom Strikes Back Against&nbsp;Sanctions" />
<meta name="twitter:image:src" content="https://tomluongo.files.wordpress.com/2017/08/nord-stream-70188790.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tfl1728" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://tomluongo.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tomluongo.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tomluongo.me/osd.xml" title="Tom Luongo&#039;s -- Gold Goats &#039;n Guns" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#4d5f61" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Tom Luongo&#039;s -- Gold Goats &#039;n Guns" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Ruminations on Geopolitics, Financial Markets and Goat Farming" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://tomluongo.me/feed/;icon-uri=https://tomluongo.files.wordpress.com/2017/07/1-logo-black.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Gazprom Strikes Back Against&nbsp;Sanctions | Tom Luongo&#039;s -- Gold Goats &#039;n Guns on WordPress.com" />
<meta name="description" content="The U.S. continues to have trouble stifling Russia&#039;s gas business in Europe. Gazprom picked up nearly 20 mcm of gas business on August 1st, decreasing the amount that flows into Ukraine." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #4d5f61; }
</style>
<link rel="amphtml" href="https://tomluongo.me/2017/08/03/gazprom-strikes-back-against-sanctions/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.primary-navigation-wrap{background-color:transparent}.main-navigation-menu a:hover,.main-navigation-menu a:hover:after,.main-navigation-menu a:active,.main-navigation-menu a:active:after{color:#fff !important}.main-navigation-menu li.current-menu-item>a,.main-navigation-menu li.current-menu-item>a:after:hover,.main-navigation-menu ul .menu-item-has-children>a:after:hover,.widget_wpcom_social_media_icons_widget ul li a{color:#fff !important}.widget_tag_cloud div a:link,.footer-widgets .widget_tag_cloud div a:link,.widget_tag_cloud div a:hover,.footer-widgets .widget_tag_cloud div a:hover,.widget_tag_cloud div a:active,.footer-widgets .widget_tag_cloud div a:active,.widget_tag_cloud div a:visited,.footer-widgets .widget_tag_cloud div a:visited,.wp_widget_tag_cloud div a:link,.footer-widgets .wp_widget_tag_cloud div a:link,.wp_widget_tag_cloud div a:hover,.footer-widgets .wp_widget_tag_cloud div a:hover,.wp_widget_tag_cloud div a:active,.footer-widgets .wp_widget_tag_cloud div a:active,.wp_widget_tag_cloud div a:visited,.footer-widgets .wp_widget_tag_cloud div a:visited{color:#fff !important}.rtl blockquote{border-left-color:#ddd !important}.entry-meta a:hover,.entry-meta a:active,.footer-widgets .widget a:hover,.footer-widgets .widget a:active,.site-footer a:hover,.site-footer a:active{opacity:.8}.footer-widgets .widget_tag_cloud div a:hover,.footer-widgets .widget_tag_cloud div a:active,.footer-widgets .wp_widget_tag_cloud div a:hover,.footer-widgets .wp_widget_tag_cloud div a:active{opacity:1}.a-stats a{color:#fff !important}.site-header,.site-title a:link,.site-title a:visited,.main-navigation-menu a:link,.main-navigation-menu a:visited,.top-navigation-menu a:link,.top-navigation-menu a:visited,.main-navigation-menu>.menu-item-has-children>a:after,.top-navigation-menu>.menu-item-has-children>a:after,.main-navigation-menu ul .menu-item-has-children>a:after,.top-navigation-menu ul .menu-item-has-children>a:after,.jetpack-social-navigation .menu li a:before,.footer-widgets .widget-title,.footer-widgets .widget a:link,.footer-widgets .widget a:visited,.footer-widgets .widget,.site-footer,.site-footer a:link,.site-footer a:visited{color:#fff}.main-navigation-menu a:hover,.top-navigation-menu a:hover{color:#fff}.site-footer a:link,.site-footer a:visited{border-color:#fff}body{background-color:#4d5f61}body a:hover,body a:focus,body a:active,body .widget_flickr #flickr_badge_uber_wrapper a:hover,body .widget_flickr #flickr_badge_uber_wrapper a:active,body .entry-title a:hover,body .entry-title a:active,.entry-meta,.entry-meta a:link,.entry-meta a:visited{color:#3f3b3c}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,button:focus,input[type="button"]:focus,input[type="reset"]:focus,input[type="submit"]:focus,button:active,input[type="button"]:active,input[type="reset"]:active,input[type="submit"]:active,.widget_wpcom_social_media_icons_widget ul li a:hover,.more-link:hover,.more-link:active,.widget_tag_cloud .tagcloud a,.entry-tags .meta-tags a,.widget_tag_cloud div a,.wp_widget_tag_cloud div a,.post-navigation .nav-links a:hover,.post-navigation .nav-links a:active,.post-pagination a,.post-pagination .current,.infinite-scroll #infinite-handle span,.post-slider-controls .zeeflex-direction-nav a:hover,.post-slider-controls .zeeflex-direction-nav a:active{background:#3f3b3c}.site-header,.main-navigation-menu ul,.footer-widgets-wrap{background:#3f3b3c}.header-bar-wrap{background:#312e2f}.primary-navigation-wrap,.footer-wrap,.top-navigation-menu ul{background:#242223}a,a:link,a:visited,.widget-title,.widget_flickr #flickr_badge_uber_wrapper a:link,.widget_flickr #flickr_badge_uber_wrapper a:visited,.archive-title,.page-title,.entry-title,.entry-title a:link,.entry-title a:visited,.comments-header .comments-title,.comment-reply-title span{color:#2c4b67}button,input[type="button"],input[type="reset"],input[type="submit"],.main-navigation-menu a:hover,.main-navigation-menu a:active,.main-navigation-menu li.current-menu-item>a,.widget_wpcom_social_media_icons_widget ul li a,.more-link,.entry-tags .meta-tags a:hover,.entry-tags .meta-tags a:active,.widget_tag_cloud div a:hover,.widget_tag_cloud div a:active,.wp_widget_tag_cloud div a:hover,.wp_widget_tag_cloud div a:active,.post-navigation .nav-links a,.post-pagination a:hover,.post-pagination a:active,.post-pagination .current,.infinite-scroll #infinite-handle span:hover,.main-navigation-toggle,.main-navigation-toggle:active,.main-navigation-toggle:focus,.main-navigation-toggle:hover,.main-navigation-menu .submenu-dropdown-toggle:hover,.main-navigation-menu .submenu-dropdown-toggle:active,.post-slider-controls .zeeflex-direction-nav a{background:#2c4b67}.primary-navigation-wrap,.main-navigation-menu ul,.widget,.type-post,.type-page,.type-attachment,.comments-area,.sticky,.page-header,.main-navigation-menu-wrap{border-color:#2c4b67}blockquote{border-left-color:#2c4b67}.rtl blockquote{border-right-color:#2c4b67}</style>
<link rel="icon" href="https://tomluongo.files.wordpress.com/2017/07/1-logo-black.png?w=32" sizes="32x32" />
<link rel="icon" href="https://tomluongo.files.wordpress.com/2017/07/1-logo-black.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tomluongo.files.wordpress.com/2017/07/1-logo-black.png?w=180" />
<meta name="msapplication-TileImage" content="https://tomluongo.files.wordpress.com/2017/07/1-logo-black.png?w=270" />
</head>

<body class="post-template-default single single-post postid-2193 single-format-standard custom-background mp6 customizer-styles-applied post-layout-two-columns post-layout-columns highlander-enabled highlander-light custom-colors">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div id="header-top" class="header-bar-wrap">

			
<div id="header-bar" class="header-bar container clearfix">

	
</div>

		</div>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
		<p class="site-title"><a href="https://tomluongo.me/" rel="home">Tom Luongo&#039;s &#8212; Gold Goats &#039;n Guns</a></p>

						
			<p class="site-description">Ruminations on Geopolitics, Financial Markets and Goat Farming</p>

		
				</div><!-- .site-branding -->

			</div><!-- .header-main -->

			<div id="main-navigation-wrap" class="primary-navigation-wrap">

				<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

					<div class="main-navigation-menu-wrap">
						<ul id="menu-main-navigation" class="main-navigation-menu menu"><li class="page_item page-item-2"><a href="https://tomluongo.me/about/">Obligatory Bio</a></li>
<li class="page_item page-item-62"><a href="https://tomluongo.me/poetry-the-past-is-prologue/">Poetry: The Past is&nbsp;Prologue</a></li>
<li class="page_item page-item-3"><a href="https://tomluongo.me/publications/">Publications</a></li>
<li class="page_item page-item-585"><a href="https://tomluongo.me/welcome-to-gold-goats-guns/">Welcome</a></li>
</ul>					</div>

				</nav><!-- #main-navigation -->

			</div>

		</header><!-- #masthead -->

		
			<div id="headimg" class="header-image">

				<a href="https://tomluongo.me/" rel="home">

					<img src="https://tomluongo.files.wordpress.com/2017/04/cropped-wp_0000651.jpg" />

				</a>

			</div>

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-2193" class="post-2193 post type-post status-publish format-standard has-post-thumbnail hentry category-donald-trump category-economics-2 category-eu category-foreign-policy category-politics category-russia tag-gas-transit tag-gazprom tag-merkel tag-nordstream tag-opal-pipeline tag-putin tag-rt tag-russia tag-sanctions tag-trump tag-ukraine">

	<img width="840" height="586" src="https://tomluongo.files.wordpress.com/2017/08/nord-stream-70188790.jpg?w=840" class="attachment-tortuga-single-post size-tortuga-single-post wp-post-image" alt="" srcset="https://tomluongo.files.wordpress.com/2017/08/nord-stream-70188790.jpg?w=840 840w, https://tomluongo.files.wordpress.com/2017/08/nord-stream-70188790.jpg?w=150 150w, https://tomluongo.files.wordpress.com/2017/08/nord-stream-70188790.jpg?w=300 300w, https://tomluongo.files.wordpress.com/2017/08/nord-stream-70188790.jpg?w=768 768w, https://tomluongo.files.wordpress.com/2017/08/nord-stream-70188790.jpg 900w" sizes="(max-width: 840px) 100vw, 840px" data-attachment-id="2219" data-permalink="https://tomluongo.me/2017/08/03/gazprom-strikes-back-against-sanctions/nord-stream-70188790/" data-orig-file="https://tomluongo.files.wordpress.com/2017/08/nord-stream-70188790.jpg" data-orig-size="900,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nord-stream-70188790" data-image-description="" data-medium-file="https://tomluongo.files.wordpress.com/2017/08/nord-stream-70188790.jpg?w=300" data-large-file="https://tomluongo.files.wordpress.com/2017/08/nord-stream-70188790.jpg?w=840" />
	<header class="entry-header"><h1 class="entry-title">Gazprom Strikes Back Against&nbsp;Sanctions</h1></header>
	<div class="entry-meta clearfix"><span class="meta-date"><a href="https://tomluongo.me/2017/08/03/gazprom-strikes-back-against-sanctions/" title="4:55 pm" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-03T16:55:06+00:00">August 3, 2017</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://tomluongo.me/author/tfl1728/" title="View all posts by Tom L" rel="author">Tom L</a></span></span><span class="meta-category"> <a href="https://tomluongo.me/category/donald-trump/" rel="category tag">Donald Trump</a>, <a href="https://tomluongo.me/category/economics-2/" rel="category tag">economics</a>, <a href="https://tomluongo.me/category/eu/" rel="category tag">EU</a>, <a href="https://tomluongo.me/category/politics/foreign-policy/" rel="category tag">Foreign Policy</a>, <a href="https://tomluongo.me/category/politics/" rel="category tag">Politics</a>, <a href="https://tomluongo.me/category/politics/russia/" rel="category tag">Russia</a></span><span class="meta-comments"> <a href="https://tomluongo.me/2017/08/03/gazprom-strikes-back-against-sanctions/#respond">Leave a comment</a></span></div>
	<div class="entry-content clearfix">

		<p><em>The U.S. continues to have trouble stifling Russia&#8217;s gas business in Europe. Gazprom picked up nearly 20 mcm of gas business on August 1st, decreasing the amount that flows into Ukraine.</em></p>
<hr />
<p>If the U.S. Congress thinks it is going to ratchet up the Ukrainian civil war with more weapons sales to pressure Russia to stop backing separatists in the Donbass it nees to looks closely at the energy market there.</p>
<p><a href="https://www.rt.com/business/398414-ukraine-gas-transit-opal-russia/">From RT:</a></p>
<blockquote><p>On August 1, Russian energy major Gazprom won an auction to use OPAL’s free capacity. The next day, the pipeline saw an increase in gas transit from 56 million cubic meters (mcm) to 71.5 mcm per day, Vedomosti daily reports, quoting OPAL Gastransport data.</p>
<p>&#8230;In December, the Polish government and the company PGNiG appealed the European Commission decision in court, saying the inclusion of Gazprom in OPAL creates a threat of a disruption or termination of gas supplies to the EU. As a result, the EC decision was rescinded.<strong> However, last week, the EU Court lifted restrictions on Gazprom&#8217;s access to OPAL&#8217;s facilities. [emphasis mine]</strong></p></blockquote>
<p><img class="media__item" src="https://cdn.rt.com/files/2017.08/original/5982ed4fdda4c8a93a8b4568.png" /></p>
<p>Note that the EU courts are no longer going along with Poland on these issues.  The U.S. has lost its ability to influence EU gas markets.  This is one of the reasons why President Trump is so angry with Germany.</p>
<p>It&#8217;s not just that they are &#8220;bad on trade, very bad.&#8221;  It&#8217;s that Germany refuses to go along with Trump&#8217;s protectionism to expand U.S. gas markets in Europe while using that to pressure Russia into a bad deal to get sanctions relief.</p>
<p>Now that sanctions relief is completely off the table thanks to Trump&#8217;s weakness as a leader the EU is responding by opening up Gazprom&#8217;s opportunities to expand gas sales while also drawing down its exposure to Ukraine.</p>
<p>In fact, by allowing Gazprom to bid on the OPAL pipeline&#8217;s capacity, it is a direct statement by the EU, and German Chancellor Angela Merkel, that it supports Russia in the current geopolitical environment.</p>
<p>Merkel is looking for a reason to lift sanctions on Russia.  She is not likely to expand them per the U.S. Congress&#8217; latest act of legislative over-reach.  All she needs at this point is a solution for Russia&#8217;s position in Ukraine that allows her to save face over the Minsk II agreement.</p>
<p>The problem, of course, is that Minsk II is unenforceable and impractical.  So, the Poroshenko government will be starved of its gas transit fees by Gazprom over the next 18 months.</p>
<p>If things deteriorate further Putin will have the ability, as an issue of Russian national security, to cut off gas transit to Ukraine to a point where it would starve the Kiev government.</p>
<p>For Trump, at this point, he needs to stand up to Congress on Ukraine, refuse any more funding and exit from the situation there completely.  But, I don&#8217;t think he does that.</p>
<p><a href="https://tomluongo.me/2017/07/31/groupness-russia-and-why-the-neocons-are-all-wrong/">As I pointed out previously,</a> Trump is a mercantilist and seeks to erect trade barriers around the world in order to improve the U.S.&#8217;s balance of trade.  But, at the same time he wants a weak dollar, which is not possible.</p>
<p>Expect this trend to continue.  Gazprom will get access to more gas transit infrastructure thanks to Germany and bypass Ukraine which subtly shifts the cash flows around.  Embedded in that article is that Gazprom is supplying nearly 20 cm more on the OPAL pipeline and only 6 mcm less through Ukraine.  That&#8217;s a net gain.</p>
<p>It&#8217;s both an economic and geopolitical win. Such is the power of the existing Nordstream pipeline, no less the expansion.</p>
<hr />
<p><a href="https://www.patreon.com/bePatron?u=3604620">Become a Patron!</a> <span style="color:#ff0000;">and for just $4 per month become one of my Guardian Dogs, those interested in helping people make sense of a world slowly going mad.  Guardian Dogs get access to the Gold Goats &#8216;n Guns Private Blog and a head start on the upcoming Gold Goats &#8216;n Guns Newsletter.</span></p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2193" class="share-twitter sd-button share-icon" href="https://tomluongo.me/2017/08/03/gazprom-strikes-back-against-sanctions/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-2193" class="share-linkedin sd-button share-icon" href="https://tomluongo.me/2017/08/03/gazprom-strikes-back-against-sanctions/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2193" class="share-facebook sd-button share-icon" href="https://tomluongo.me/2017/08/03/gazprom-strikes-back-against-sanctions/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2193" class="share-google-plus-1 sd-button share-icon" href="https://tomluongo.me/2017/08/03/gazprom-strikes-back-against-sanctions/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-2193" class="share-pinterest sd-button share-icon" href="https://tomluongo.me/2017/08/03/gazprom-strikes-back-against-sanctions/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://tomluongo.me/2017/08/03/gazprom-strikes-back-against-sanctions/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-2193" class="share-skype sd-button share-icon" href="https://tomluongo.me/2017/08/03/gazprom-strikes-back-against-sanctions/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://tomluongo.me/2017/08/03/gazprom-strikes-back-against-sanctions/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://tomluongo.me/2017/08/03/gazprom-strikes-back-against-sanctions/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://tomluongo.me/2017/08/03/gazprom-strikes-back-against-sanctions/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12979552-2193-598489d370e3f' data-src='//widgets.wp.com/likes/#blog_id=12979552&amp;post_id=2193&amp;origin=tomluongo.wordpress.com&amp;obj_id=12979552-2193-598489d370e3f' data-name='like-post-frame-12979552-2193-598489d370e3f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://tomluongo.me/tag/gas-transit/" rel="tag">gas transit</a><a href="https://tomluongo.me/tag/gazprom/" rel="tag">gazprom</a><a href="https://tomluongo.me/tag/merkel/" rel="tag">Merkel</a><a href="https://tomluongo.me/tag/nordstream/" rel="tag">nordstream</a><a href="https://tomluongo.me/tag/opal-pipeline/" rel="tag">opal pipeline</a><a href="https://tomluongo.me/tag/putin/" rel="tag">Putin</a><a href="https://tomluongo.me/tag/rt/" rel="tag">RT</a><a href="https://tomluongo.me/tag/russia/" rel="tag">Russia</a><a href="https://tomluongo.me/tag/sanctions/" rel="tag">Sanctions</a><a href="https://tomluongo.me/tag/trump/" rel="tag">Trump</a><a href="https://tomluongo.me/tag/ukraine/" rel="tag">Ukraine</a>				</span>
			</div><!-- .entry-tags -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tomluongo.me/2017/08/02/russia-embraces-ethereum-to-professionalize-banking-system/" rel="prev"><span class="screen-reader-text">Previous Post:</span> Russia Embraces Ethereum to Professionalize Banking&nbsp;System</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/03/gazprom-strikes-back-against-sanctions/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://tomluongo.me/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2e0c161f7e" /><input type="hidden" name="_wp_http_referer" value="/2017/08/03/gazprom-strikes-back-against-sanctions/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2193' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d0b916ef93" /></p>
<input type="hidden" name="genseq" value="1501858259" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- #comments -->


		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<div class="widget-wrap"><aside id="linkcat-550132903" class="widget widget_links clearfix"><div class="widget-header"><h3 class="widget-title">Follow Me On</h3></div>
	<ul class='xoxo blogroll'>
<li><a href="https://www.steemit.com/@goldgoatsnguns">GGnG on Steemit</a></li>
<li><a href="http://eepurl.com/cOWfhb" title="email list subscription" target="_blank">Subscribe for GGnG Updates</a></li>
<li><a href="https://www.patreon.com/GoldGoatsNGuns" rel="me" title="Subscribe at Patreon" target="_blank">Subscribe to GGnG at Patreon</a></li>
<li><a href="https://gab.ai/TFL1728" title="Tom&#8217;s Gab account" target="_blank">Tom on Gab.ai</a></li>

	</ul>
</aside></div>
<div class="widget-wrap"><aside id="media_video-5" class="widget widget_media_video clearfix"><style>.widget.widget_media_video iframe { margin: 0; }</style><div class="jetpack-video-wrapper"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-2193-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/Q2aRbPDx4Gk?_=1" /><a href="https://youtu.be/Q2aRbPDx4Gk">https://youtu.be/Q2aRbPDx4Gk</a></video></div></div></aside></div><div class="widget-wrap"><aside id="media_image-7" class="widget widget_media_image clearfix"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 620px" class="wp-caption alignnone"><a href="https://halsey.indiegogo.com/projects/halsey-news-network-podcast-media" class="" rel="" target="_blank"><img width="620" height="326" src="https://tomluongo.files.wordpress.com/2017/07/remso-halsey.jpg" class="image wp-image-1620 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://tomluongo.files.wordpress.com/2017/07/remso-halsey.jpg 620w, https://tomluongo.files.wordpress.com/2017/07/remso-halsey.jpg?w=150&amp;h=79 150w, https://tomluongo.files.wordpress.com/2017/07/remso-halsey.jpg?w=300&amp;h=158 300w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="1620" data-permalink="https://tomluongo.me/remso-halsey/" data-orig-file="https://tomluongo.files.wordpress.com/2017/07/remso-halsey.jpg" data-orig-size="620,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Remso Halsey" data-image-description="" data-medium-file="https://tomluongo.files.wordpress.com/2017/07/remso-halsey.jpg?w=300" data-large-file="https://tomluongo.files.wordpress.com/2017/07/remso-halsey.jpg?w=620" /></a><figcaption class="wp-caption-text">Donate to the Halsey Media Crowdfunding effort</figcaption></figure></aside></div>		<div class="widget-wrap"><aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Recent Rumblings</h3></div>		<ul>
					<li>
				<a href="https://tomluongo.me/2017/08/03/gazprom-strikes-back-against-sanctions/">Gazprom Strikes Back Against&nbsp;Sanctions</a>
						</li>
					<li>
				<a href="https://tomluongo.me/2017/08/02/russia-embraces-ethereum-to-professionalize-banking-system/">Russia Embraces Ethereum to Professionalize Banking&nbsp;System</a>
						</li>
					<li>
				<a href="https://tomluongo.me/2017/07/31/groupness-russia-and-why-the-neocons-are-all-wrong/">Groupness, Russia and Why the Neocons are All&nbsp;Wrong</a>
						</li>
				</ul>
		</aside></div>		<div class="widget-wrap"><aside id="twitter-5" class="widget widget_twitter clearfix"><div class="widget-header"><h3 class="widget-title"><a href='http://twitter.com/TFL1728'>Twitter Rumblings</a></h3></div><ul class='tweets'>
			<li>
				BREAKING:  The Sun Rises in the East!!!!!!! <a href="https://twitter.com/DailyCaller/status/893244102493581313"> twitter.com/DailyCaller/st…</a> 				<a href="http://twitter.com/TFL1728/statuses/893276887740407808" class="timesince">13&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Cryptos Aren&#039;t A Bubble, @<a href='http://twitter.com/Bitcoin'>Bitcoin</a> Is Just Getting Started - <a href="https://invst.ly/4p9-8"> invst.ly/4p9-8</a> 				<a href="http://twitter.com/TFL1728/statuses/893171738149888000" class="timesince">20&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/TFL1728"  class='twitter-follow-button' data-show-count='false' data-link-color='#dd5533' data-text-color='#303030'>Follow @TFL1728</a></aside></div><div class="widget-wrap"><aside id="categories-2" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Rumble Org Chart</h3></div><label class="screen-reader-text" for="cat">Rumble Org Chart</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="4120892">Board Game Review&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="119286966">Brexit&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="756">Comics&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="51541356">cryptocurrency&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1900368">&nbsp;&nbsp;&nbsp;monero&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4634377">&nbsp;&nbsp;&nbsp;steem&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="189091">Donald Trump&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="6710068">economics&nbsp;&nbsp;(48)</option>
	<option class="level-1" value="80780">&nbsp;&nbsp;&nbsp;austrian&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="27917">&nbsp;&nbsp;&nbsp;Gold&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="93273">&nbsp;&nbsp;&nbsp;Silver&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="309368">EOS&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2702">EU&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="23327">Farming&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="6612">Free Market&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="443849">Game of Thrones&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1256">Gaming&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="225193">George Soros&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="171651">Goats&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="11141">Guns&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="388875792">Halsey News&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="59847157">LewRockwell.com&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="21522">Libertarianism&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="292">Media&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="55758">&nbsp;&nbsp;&nbsp;CNN&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="13815">&nbsp;&nbsp;&nbsp;RT&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3250">Middle East&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="896314">Milking&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="57663">Monetary Policy&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="36507086">&nbsp;&nbsp;&nbsp;Bitcoin&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="25473327">&nbsp;&nbsp;&nbsp;ethereum&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="56491">&nbsp;&nbsp;&nbsp;Euro&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="190">Movies&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="138218">&nbsp;&nbsp;&nbsp;The Big Lebowski&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18">Music&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="379487">&nbsp;&nbsp;&nbsp;Bass Guitar&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4683">&nbsp;&nbsp;&nbsp;Drumming&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="53193935">&nbsp;&nbsp;&nbsp;Eclepto Funk Americana&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5309">Parenting&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1342">&nbsp;&nbsp;&nbsp;Education&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="64">Personal&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="550132889">PlanetFreeWill&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1142">Podcast&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="422">Poetry&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="398">Politics&nbsp;&nbsp;(99)</option>
	<option class="level-1" value="1470">&nbsp;&nbsp;&nbsp;China&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="9910353">&nbsp;&nbsp;&nbsp;Election 2016&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="553">&nbsp;&nbsp;&nbsp;Feminism&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="11797">&nbsp;&nbsp;&nbsp;Foreign Policy&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="4704">&nbsp;&nbsp;&nbsp;France&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="39274">&nbsp;&nbsp;&nbsp;Free Speech&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2756">&nbsp;&nbsp;&nbsp;Greece&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="376320">&nbsp;&nbsp;&nbsp;Obama&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="4255">&nbsp;&nbsp;&nbsp;Philippines&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="10759">&nbsp;&nbsp;&nbsp;Russia&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="18052">&nbsp;&nbsp;&nbsp;Syria&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="22735">&nbsp;&nbsp;&nbsp;Ukraine&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="10717">&nbsp;&nbsp;&nbsp;Vietnam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4909">Psychology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="278561762">Russia Insider&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="77327">Seeking Alpha&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="67">Sports&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1994">&nbsp;&nbsp;&nbsp;Hockey&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="171485">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Buffalo Sabres&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="109246">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;New York Rangers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1172">Star Wars&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="491081962">steemit&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="576933389">Stocks, Shocks &amp; Rocks&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="412">video&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="629753">Wikileaks&nbsp;&nbsp;(4)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://tomluongo.me/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside></div><div class="widget-wrap"><aside id="archives-5" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Past Rumblings</h3></div>		<label class="screen-reader-text" for="archives-dropdown-5">Past Rumblings</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://tomluongo.me/2017/08/'> August 2017 </option>
	<option value='https://tomluongo.me/2017/07/'> July 2017 </option>
	<option value='https://tomluongo.me/2017/06/'> June 2017 </option>
	<option value='https://tomluongo.me/2017/05/'> May 2017 </option>
	<option value='https://tomluongo.me/2017/04/'> April 2017 </option>
	<option value='https://tomluongo.me/2017/03/'> March 2017 </option>
	<option value='https://tomluongo.me/2016/12/'> December 2016 </option>
	<option value='https://tomluongo.me/2016/11/'> November 2016 </option>
	<option value='https://tomluongo.me/2016/10/'> October 2016 </option>
	<option value='https://tomluongo.me/2013/01/'> January 2013 </option>
	<option value='https://tomluongo.me/2012/08/'> August 2012 </option>
	<option value='https://tomluongo.me/2011/07/'> July 2011 </option>
	<option value='https://tomluongo.me/2011/06/'> June 2011 </option>
	<option value='https://tomluongo.me/2011/03/'> March 2011 </option>
	<option value='https://tomluongo.me/2011/02/'> February 2011 </option>
	<option value='https://tomluongo.me/2011/01/'> January 2011 </option>
	<option value='https://tomluongo.me/2010/12/'> December 2010 </option>
	<option value='https://tomluongo.me/2010/11/'> November 2010 </option>

		</select>
		</aside></div><div class="widget-wrap"><aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget clearfix"><div class="widget-header"><h3 class="widget-title">Social</h3></div><ul><li><a href="https://twitter.com/TFL1728/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View TFL1728&#8217;s profile on Twitter</span></a></li><li><a href="https://www.linkedin.com/in/tfl1728@live.com/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View tfl1728@live.com&#8217;s profile on LinkedIn</span></a></li><li><a href="https://www.youtube.com/user/joechip2/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View joechip2&#8217;s profile on YouTube</span></a></li><li><a href="https://plus.google.com/u/0/+tfl1728/" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">View tfl1728&#8217;s profile on Google+</span></a></li><li><a href="https://profiles.wordpress.org/tfl1728/" class="genericon genericon-wordpress" target="_blank"><span class="screen-reader-text">View tfl1728&#8217;s profile on WordPress.org</span></a></li></ul></aside></div><div class="widget-wrap"><aside id="rss_links-8" class="widget widget_rss_links clearfix"><div class="widget-header"><h3 class="widget-title">GGnG Feed</h3></div><ul><li><a href="https://tomluongo.me/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://tomluongo.me/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside></div><div class="widget-wrap"><aside id="podcast-3" class="widget widget-podcast clearfix"><p><a href="itpc://tomluongo.wordpress.com/category/politics/feed/">Subscribe via iTunes</a></p></aside></div>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer-widgets-wrap" class="footer-widgets-wrap">

		<div id="footer-widgets" class="footer-widgets container">

			<div id="footer-widgets-columns" class="footer-widgets-columns clearfix"  role="complementary">

				<div class="footer-widget-column"><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Quotes</h3></div>			<div class="textwidget">"It takes a village to raise an idiot."<p>
"I refuse to embrace schizophrenia as a survival mechanism."</div>
		</aside></div><div class="footer-widget-column"><aside id="blog_subscription-6" class="widget widget_blog_subscription clearfix"><div class="widget-header"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3></div>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,486 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="12979552"/>
						<input type="hidden" name="source" value="https://tomluongo.me/2017/08/03/gazprom-strikes-back-against-sanctions/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-6" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="9dbc285103" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside></div><div class="footer-widget-column"><aside id="tag_cloud-5" class="widget widget_tag_cloud clearfix"><div class="widget-header"><h3 class="widget-title"></h3></div><div style="overflow: hidden;"><a href="https://tomluongo.me/category/monetary-policy/bitcoin/" style="font-size: 113.03191489362%; padding: 1px; margin: 1px;"  title="Bitcoin (11)">Bitcoin</a> <a href="https://tomluongo.me/category/donald-trump/" style="font-size: 148.40425531915%; padding: 1px; margin: 1px;"  title="Donald Trump (30)">Donald Trump</a> <a href="https://tomluongo.me/category/economics-2/" style="font-size: 180.05319148936%; padding: 1px; margin: 1px;"  title="economics (47)">economics</a> <a href="https://tomluongo.me/category/politics/election-2016/" style="font-size: 107.44680851064%; padding: 1px; margin: 1px;"  title="Election 2016 (8)">Election 2016</a> <a href="https://tomluongo.me/category/monetary-policy/ethereum/" style="font-size: 103.72340425532%; padding: 1px; margin: 1px;"  title="ethereum (6)">ethereum</a> <a href="https://tomluongo.me/category/eu/" style="font-size: 142.81914893617%; padding: 1px; margin: 1px;"  title="EU (27)">EU</a> <a href="https://tomluongo.me/category/monetary-policy/euro/" style="font-size: 120.47872340426%; padding: 1px; margin: 1px;"  title="Euro (15)">Euro</a> <a href="https://tomluongo.me/category/politics/foreign-policy/" style="font-size: 155.85106382979%; padding: 1px; margin: 1px;"  title="Foreign Policy (34)">Foreign Policy</a> <a href="https://tomluongo.me/category/free-market/" style="font-size: 113.03191489362%; padding: 1px; margin: 1px;"  title="Free Market (11)">Free Market</a> <a href="https://tomluongo.me/category/george-soros/" style="font-size: 101.86170212766%; padding: 1px; margin: 1px;"  title="George Soros (5)">George Soros</a> <a href="https://tomluongo.me/category/economics-2/gold/" style="font-size: 118.6170212766%; padding: 1px; margin: 1px;"  title="Gold (14)">Gold</a> <a href="https://tomluongo.me/category/politics/greece/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Greece (4)">Greece</a> <a href="https://tomluongo.me/category/halsey-news/" style="font-size: 126.06382978723%; padding: 1px; margin: 1px;"  title="Halsey News (18)">Halsey News</a> <a href="https://tomluongo.me/category/libertarianism/" style="font-size: 113.03191489362%; padding: 1px; margin: 1px;"  title="Libertarianism (11)">Libertarianism</a> <a href="https://tomluongo.me/category/media/" style="font-size: 116.75531914894%; padding: 1px; margin: 1px;"  title="Media (13)">Media</a> <a href="https://tomluongo.me/category/middle-east/" style="font-size: 101.86170212766%; padding: 1px; margin: 1px;"  title="Middle East (5)">Middle East</a> <a href="https://tomluongo.me/category/monetary-policy/" style="font-size: 157.71276595745%; padding: 1px; margin: 1px;"  title="Monetary Policy (35)">Monetary Policy</a> <a href="https://tomluongo.me/category/movies/" style="font-size: 101.86170212766%; padding: 1px; margin: 1px;"  title="Movies (5)">Movies</a> <a href="https://tomluongo.me/category/personal/" style="font-size: 101.86170212766%; padding: 1px; margin: 1px;"  title="Personal (5)">Personal</a> <a href="https://tomluongo.me/category/podcast/" style="font-size: 118.6170212766%; padding: 1px; margin: 1px;"  title="Podcast (14)">Podcast</a> <a href="https://tomluongo.me/category/poetry/" style="font-size: 118.6170212766%; padding: 1px; margin: 1px;"  title="Poetry (14)">Poetry</a> <a href="https://tomluongo.me/category/politics/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Politics (98)">Politics</a> <a href="https://tomluongo.me/category/politics/russia/" style="font-size: 174.46808510638%; padding: 1px; margin: 1px;"  title="Russia (44)">Russia</a> <a href="https://tomluongo.me/category/russia-insider/" style="font-size: 105.58510638298%; padding: 1px; margin: 1px;"  title="Russia Insider (7)">Russia Insider</a> <a href="https://tomluongo.me/category/seeking-alpha/" style="font-size: 118.6170212766%; padding: 1px; margin: 1px;"  title="Seeking Alpha (14)">Seeking Alpha</a> <a href="https://tomluongo.me/category/economics-2/silver/" style="font-size: 107.44680851064%; padding: 1px; margin: 1px;"  title="Silver (8)">Silver</a> <a href="https://tomluongo.me/category/steemit/" style="font-size: 116.75531914894%; padding: 1px; margin: 1px;"  title="steemit (13)">steemit</a> <a href="https://tomluongo.me/category/politics/syria/" style="font-size: 126.06382978723%; padding: 1px; margin: 1px;"  title="Syria (18)">Syria</a> <a href="https://tomluongo.me/category/politics/ukraine/" style="font-size: 101.86170212766%; padding: 1px; margin: 1px;"  title="Ukraine (5)">Ukraine</a> <a href="https://tomluongo.me/category/uncategorized/" style="font-size: 111.17021276596%; padding: 1px; margin: 1px;"  title="Uncategorized (10)">Uncategorized</a> </div></aside></div><div class="footer-widget-column"><aside id="rss_links-6" class="widget widget_rss_links clearfix"><div class="widget-header"><h3 class="widget-title">GGnG RSS Feeds</h3></div><ul><li><a href="https://tomluongo.me/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://tomluongo.me/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside></div>
			</div>

		</div>

	</div>


	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			
		<div class="site-info">

			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
			
		</div><!-- .site-info -->

		
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201731y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/tomluongo.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tomluongo.wordpress.com\/wp-login.php?action=logout&_wpnonce=19ded82a9d","homeURL":"https:\/\/tomluongo.me\/","postID":"2193","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="12979552" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://tomluongo.me" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Tom Luongo&#039;s -- Gold Goats &#039;n Guns" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="531056d184" /><input type="hidden" name="_wp_http_referer" value="/2017/08/03/gazprom-strikes-back-against-sanctions/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tomluongo.me\/2017\/08\/03\/gazprom-strikes-back-against-sanctions\/":2193};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/03/gazprom-strikes-back-against-sanctions/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s0.wp.com/_static/??-eJx9jNEKgzAQBH+o8ShKqg/Fb5FkkZPkEjxj8e9bfVKQPs4ss/TJhsWF4qE0KUV4HhAQIcsFchg2zFVkqZzqg/51v+3Ml8glWY7vYnIoI4vSDM1JlFeYlT3SjdnzPr6fTWdbW7evZvoCqUVFRA==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"12979552","siteName":"Tom Luongo's -- Gold Goats 'n Guns","siteURL":"https:\/\/tomluongo.me","icon":"<img alt='' src='https:\/\/tomluongo.files.wordpress.com\/2017\/07\/1-logo-black.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/tortuga","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tomluongo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftomluongo.me%2F2017%2F08%2F03%2Fgazprom-strikes-back-against-sanctions%2F","themeURL":"https:\/\/wordpress.com\/theme\/tortuga\/","xhrURL":"https:\/\/tomluongo.me\/wp-admin\/admin-ajax.php","nonce":"37c821a61c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9dbc285103\" \/>","referer":"https:\/\/tomluongo.me\/2017\/08\/03\/gazprom-strikes-back-against-sanctions\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/tomluongo.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftomluongo.wordpress.com%2F2017%2F08%2F03%2Fgazprom-strikes-back-against-sanctions%2F","postID":"2193","shortlink":"http:\/\/wp.me\/pSszC-zn","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tomluongo.me\/2193","statsLink":"https:\/\/wordpress.com\/stats\/post\/2193\/tomluongo.me","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Tortuga","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,486 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/tomluongo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftomluongo.me%2F2017%2F08%2F03%2Fgazprom-strikes-back-against-sanctions%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/tomluongo.me\/wp-admin\/admin-ajax.php","nonce":"d4632a4926","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tomluongo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftomluongo.me%2F2017%2F08%2F03%2Fgazprom-strikes-back-against-sanctions%2F","blog_id":"12979552","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=12979552&v=wpcom&tz=0&user_id=0&subd=tomluongo","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUe1OwzAMfCFSd5om+IN4FJSl3uYsX9hJR9+eFOhopaoTv2yffZeLDbekTAwZQwYr0GFPBtNnY+UJZi1fVHLlTEHA0RUFPgoWvOjQOeSNYRO9r5D6IdmRfQS5UcL/kBbARKRgXOmWA4zJDY2nsKGuu9pXR83gtWTkmqnYIzONYndsS8FkimFUuGdrpiT9+Zjjtu6Oh9/QzKfWdqE5FkEHFnPS5qomYMvflcRjVvumhff6Mpwi+zUnHjvS6NB/C8wKVQ9b5fRQj+vXf7Hg1t68fnABRkkxCPWo+rr0uII8UEhRsjo5TQxy0UzhPMVKevOvu0Pb7tuXdvdsvwCRphRo'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12979552','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'12979552','v':'wpcom','tz':'0','user_id':'0','post':'2193','subd':'tomluongo'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzWkZHMElNcXlRRzFBQVtTMHZXfj81LT9oZCw9NSs/Y2h0fHAyVkxaeWhCZi13QURvR0FkLjVxfE4lcVtleWhBZmU2RE9oRG9ifjJ1djZrLnA1V0ZqWTBPNzlwcW42NSVnYldiTXJKWz9mK0VNMzQlL0FUY185amd3W0lQQkF3eDVVZXNGODl6NF1EQllMSVQ5NDBkP2lYemx8TWJsTnErS1BjaW9pYnNjUj9+b0hKREllMHQ9Y1tCNDB6Y1ErQSVnUitQWjlrVmdqdFNDW3poanhrR1FZYXNBflpBMVBSLGxZSUNvOXkwVTdJOVQmSjU0dlQsdXBfZWZaTHA0VDBkdXErTVFDODh3WGFdSCxsSkhMXz9wVHVNZk4lbC5QVEYmV1Nf'}]);
_stq.push([ 'clickTrackerInit', '12979552', '2193' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
